<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk" xml:lang="uk"
xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" / -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content=""/>

<link rel="canonical" href="http://magnolia-tv.com/photo-news/2017-11-07/98761-na-khersonshchin-retsidiv-st-na-prokhannya-sus-da-po-kolon-pomstivsya-zh" />
<link rel="alternate" type="application/rss+xml" title="ШУКАЮ СВІДКІВ!" href="/svidok.xml" />
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<link rel="shortcut icon" href="http://magnolia-tv.com/sites/default/files/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Думка екcперта" href="/expert/rss.xml" />
<link href="http://fonts.googleapis.com/css?family=PT Serif:italic,regular|Roboto Condensed:regular&subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="description" content="Зловмисник кинув у вікно приватного будинку пляшку із легкозаймистою речовиною, від чого загорілася штора." />
<meta name="keywords" content="Україна,Херсонська область,палій,поліція,рецидивіст,Підпал,Затримання,Кримінал" />
<link rel="canonical" href="http://magnolia-tv.com/photo-news/2017-11-07/98761-na-khersonshchin-retsidiv-st-na-prokhannya-sus-da-po-kolon-pomstivsya-zh" />
<meta name="revisit-after" content="1 day" />
  <title>На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО | Магнолія-ТВ</title>
  <!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript">
    var $jq = jQuery.noConflict();
  </script-->
  <!--[if gte IE 8]><!-->
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d54944f4b195ce461c149ef7d8f18758.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d54944f4b195ce461c149ef7d8f18758.emimage.css" />
<!--<![endif]-->
<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d54944f4b195ce461c149ef7d8f18758.orig.css" />
<![endif]-->


  <script type="text/javascript" src="http://magnolia-tv.com/sites/default/files/js/js_7b6da4bbbbc1af99d82e74e07031269d.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","dhtmlMenu":{"slide":"slide","siblings":"siblings","children":"children","clone":"clone","relativity":0,"doubleclick":0},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f !current \u0437 !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(platform\\.twitter\\.com)|(twitter\\.com)(addthis\\.com)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"},"hide_submit":{"selector":"input:submit:not(.hide-submit-exclude)","mode":"hide","keypress":"1","dbg":false,"message":"\u003cp class=\"hide_submit\"\u003e\u003cimg src=\"\/sites\/all\/modules\/hide_submit\/images\/loader.gif\" alt=\"\" title=\"\" \/\u003e\u0026nbsp; \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435... \u003c\/p\u003e","image":"\/sites\/all\/modules\/hide_submit\/images\/loader.gif"},"addthis":{"config_default":{"services_toolbox":"facebook, twitter, favorites","services_compact":"","services_expanded":"","ui_cobrand":"\u041f\u043e\u0434\u0456\u043b\u0456\u0442\u044c\u0441\u044f:","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-5426ce6869d7caa1","data_track_clickback":0,"data_ga_tracker":"pageTracker","ui_use_css":true,"data_use_cookies":true,"ui_language":"uk","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"thumb_opacity":"0.3","galleria_lightbox":"none","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/content\/chi-dopustimo-aktiv-stam-vlasnoruch-zatrimuvati-karati-tikh-kogo-voni-p-dozryuyut-u-separati":true,"\/photo-news\/2017-11-07\/98761-na-khersonshchin-retsidiv-st-na-prokhannya-sus-da-po-kolon-pomstivsya-zh":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {$('#back-top').css('right','40px');$('#back-top .icon').css('background-color','#CCCCCC').fadeTo('fast',0.5); $('#back-top .icon').mouseover(function(){ $(this).css({'background-color':'#777777','opacity':'1'}).fadeTo('slow',1);}).mouseout(function(){ $(this).css({'background-color':'#CCCCCC'}).fadeTo('fast',0.5);});});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if (Drupal.jsEnabled) {
  $(document).ready(function() {
    $.fn.media.defaults.flvPlayer = '/mediaplayer.swf';
    $.fn.media.defaults.mp3Player = '/mediaplayer.swf';
    $('.filefield-item a').media();
  });  
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-3286497-1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3286497-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
  <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/magnoliatv/js/respond.min.js"></script>
  <![endif]-->
  <script type="text/javascript">if (Drupal.jsEnabled) {
$(document).ready(function(){
				window.setTimeout("artNoStyleAdding(document)", 2000);
				$('div#banner1').css('visibility','visible');
});

}

$(function() {
     $('.header').stickyNavbar({
        activeClass: "active", // Class to be added to highlight nav elements
        animDuration: 350, // Duration of jQuery animation as well as jQuery scrolling duration
        startAt: 0, // Stick the menu at XXXpx from the top of the this() (nav container)
        easing: "swing", // Easing type if jqueryEffects = true, use jQuery Easing plugin to extend easing types - gsgd.co.uk/sandbox/jquery/easing
        animateCSS: true, // AnimateCSS effect on/off
        animateCSSRepeat: false, // Repeat animation everytime user scrolls
        cssAnimation: "fadeInDown", // AnimateCSS class that will be added to selector
        jqueryEffects: false, // jQuery animation on/off
        jqueryAnim: "slideDown", // jQuery animation type: fadeIn, show or slideDown
        selector: "a", // Selector to which activeClass will be added, either "a" or "li"
        mobile: false, // If false, nav will not stick under viewport width of 480px (default) or user defined mobileWidth
        mobileWidth: 480, // The viewport width (without scrollbar) under which stickyNavbar will not be applied (due user usability on mobile)
        zindex: 9999, // The zindex value to apply to the element: default 9999, other option is "auto"
        stickyModeClass: "sticky", // Class that will be applied to 'this' in sticky mode
        unstickyModeClass: "unsticky" // Class that will be applied to 'this' in non-sticky mode
    });
});

function adjustStyle(width) {
    width = parseInt(width);
    if (width < 1250) {
        $(".brand-link").css("display", "none");
		$("body").css("background-image", "none");
		$("body").css("background-color", "#f5f5f5");
    } else {
		$(".brand-link").css("display", "block");
		/*$("body").css("background-image", "url('/sites/all/themes/magnoliatv/images/subscribe-y.jpg')");*/
		$("body").css("background-color", "whitesmoke");
	}
}

$(function() {
    adjustStyle($(this).width());
    $(window).resize(function() {
        adjustStyle($(this).width());
    });
});
</script>
  <script type="text/javascript"> </script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="art-page-background-gradient"></div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
      
<div class="art-nav-top">
        <div class="l"></div>
    <div class="r"></div>
            <form action="/photo-news/2017-11-07/98761-na-khersonshchin-retsidiv-st-na-prokhannya-sus-da-po-kolon-pomstivsya-zh"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Пошук: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Впишіть слова для пошуку." class="form-text" />
</div>
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-submit" value="Пошук"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-XuKgzNkhernyHYGDZJO_WauDkFnXPTOwQ4ZBCkhZZIo" value="form-XuKgzNkhernyHYGDZJO_WauDkFnXPTOwQ4ZBCkhZZIo"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
	</div>

<div class="art-Header">
    <div class="art-Header-jpeg"></div>
  
</div>


<div id="header" class="header">
<div class="art-nav">
        <div class="l"></div>
    <div class="r"></div>
            
<div id="menu-parent"><ul class="art-menu"><li class="leaf first no-dhtml "><a href="/" title="&#1055;&#1086;&#1089;&#1080;&#1083;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1091; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1091;" id="dhtml_menu-297"><span class="l"> </span><span class="r"> </span><span class="t">&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072;</span></a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="&#1057;&#1090;&#1088;&#1110;&#1095;&#1082;&#1072; &#1085;&#1086;&#1074;&#1080;&#1085;" id="dhtml_menu-1080"><span class="l"> </span><span class="r"> </span><span class="t">&#1053;&#1086;&#1074;&#1080;&#1085;&#1080;</span></a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491"><span class="l"> </span><span class="r"> </span><span class="t">&#1042;&#1110;&#1076;&#1077;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727"><span class="l"> </span><span class="r"> </span><span class="t">&#1060;&#1086;&#1090;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637"><span class="l"> </span><span class="r"> </span><span class="t">&#1058;&#1077;&#1083;&#1077;&#1082;&#1072;&#1085;&#1072;&#1083; &#1063;&#1055;.INFO</span></a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780"><span class="l"> </span><span class="r"> </span><span class="t">&#1056;&#1072;&#1076;&#1110;&#1086; &#1052;&#1072;&#1075;&#1085;&#1086;&#1083;&#1110;&#1103;</span></a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788"><span class="l"> </span><span class="r"> </span><span class="t">&#1041;&#1083;&#1086;&#1075;&#1080;</span></a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855"><span class="l"> </span><span class="r"> </span><span class="t">&#1055;&#1110;&#1076;&#1087;&#1080;&#1089;&#1082;&#1072;</span></a></li>
</ul></div>
  </div>
<div class="cat-nav">
        <div class="l"></div>
    <div class="r"></div>
            <div class="art-Block clear-block block block-menu" id="block-menu-menu-categorymenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
  </div>
</div>

<div class="art-contentLayout">
<div class="art-content">
<div class="panel-2col-stacked clear-block panel-display" id="lk-news">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-content" >
  
      <h2 class="pane-title">На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО</h2>
  
  
  <div class="pane-content">
    <script>
  $(document).ready(function() {
  	$(".gallery-frame").css('display', 'block');

  $('.gallery-slide').hover(function(){
      $(".panel-overlay", this).stop().animate({bottom:'0px'},{queue:false,duration:600});
  }, function() {
      $(".panel-overlay", this).stop().animate({bottom:'-100px'},{queue:false,duration:600});
  });
  });
</script>
<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
<h1 class="art-PostHeader"> На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО</h1>
<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
<span class="metadata-date">
16:40 07.11.2017</span>
<span class="service-links">
</span>
</div>

</div>
<div class="art-PostContent">
<div class="art-article">
<!-- google_ad_section_start --><!-- google_ad_section_end --><div class="field field-type-filefield field-field-line-photos">
    <div class="field-items">
            <div class="field-item odd">
                    
        </div>
        </div>
</div>
<div class="field field-type-filefield field-field-other-photos">
    <div class="field-items">
            <div class="field-item odd">
                    <div class="galleryformatter galleryview galleryformatter-view-full galleryformatter-greenarrows">
  <div class="gallery-slides" style="width: 425px; height: 340px;">
    <div class="gallery-frame">
      <ul>
              <li class="gallery-slide" id="slide-0-field_other_photos-98761">
          <a href="http://magnolia-tv.com/sites/default/files/imagecache/original-with-watermark/fotoline/2017/11/7/987612340589819873131115248593607186628439712428o.jpg" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" rel="lightbox[field_other_photos-98761]"><span class="galleryformatter-view-full" title="View the full image">View the full image</span><img src="http://magnolia-tv.com/sites/default/files/imagecache/full/fotoline/2017/11/7/987612340589819873131115248593607186628439712428o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="425" height="340" class="imagecache imagecache-full"/></a>                      <div class="panel-overlay">
              <div class="overlay-inner">
                <h3>На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО</h3>                              </div>
            </div>
                  </li>
              <li class="gallery-slide" id="slide-1-field_other_photos-98761">
          <a href="http://magnolia-tv.com/sites/default/files/imagecache/original-with-watermark/fotoline/2017/11/7/98761233313941987313144858189849703993104283094o.jpg" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" rel="lightbox[field_other_photos-98761]"><span class="galleryformatter-view-full" title="View the full image">View the full image</span><img src="http://magnolia-tv.com/sites/default/files/imagecache/full/fotoline/2017/11/7/98761233313941987313144858189849703993104283094o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="425" height="340" class="imagecache imagecache-full"/></a>                      <div class="panel-overlay">
              <div class="overlay-inner">
                <h3>На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО</h3>                              </div>
            </div>
                  </li>
              <li class="gallery-slide" id="slide-2-field_other_photos-98761">
          <a href="http://magnolia-tv.com/sites/default/files/imagecache/original-with-watermark/fotoline/2017/11/7/987612321547019873131815248521446836497266818094o.jpg" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" rel="lightbox[field_other_photos-98761]"><span class="galleryformatter-view-full" title="View the full image">View the full image</span><img src="http://magnolia-tv.com/sites/default/files/imagecache/full/fotoline/2017/11/7/987612321547019873131815248521446836497266818094o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="425" height="340" class="imagecache imagecache-full"/></a>                      <div class="panel-overlay">
              <div class="overlay-inner">
                <h3>На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО</h3>                              </div>
            </div>
                  </li>
            </ul>
    </div>
  </div>
    <div class="gallery-thumbs" style="width: 425px;">
    <div class="wrapper">
      <ul>
                  <li class="slide-0" style="width: 45px;"><a href="#slide-0-field_other_photos-98761"><img src="http://magnolia-tv.com/sites/default/files/imagecache/small/fotoline/2017/11/7/987612340589819873131115248593607186628439712428o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="45" height="45" class="imagecache imagecache-small"/></a></li>
                  <li class="slide-1" style="width: 45px;"><a href="#slide-1-field_other_photos-98761"><img src="http://magnolia-tv.com/sites/default/files/imagecache/small/fotoline/2017/11/7/98761233313941987313144858189849703993104283094o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="45" height="45" class="imagecache imagecache-small"/></a></li>
                  <li class="slide-2" style="width: 45px;"><a href="#slide-2-field_other_photos-98761"><img src="http://magnolia-tv.com/sites/default/files/imagecache/small/fotoline/2017/11/7/987612321547019873131815248521446836497266818094o.jpg" alt="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" title="На Херсонщині рецидивіст на прохання сусіда по колонії помстився жінці. ФОТО" width="45" height="45" class="imagecache imagecache-small"/></a></li>
              </ul>
    </div>
  </div>
  </div>
        </div>
        </div>
</div>
<p style="text-align: left;">Зловмисник кинув у вікно приватного будинку пляшку із легкозаймистою  речовиною, від чого загорілася штора.</p>
<p style="text-align: left;">Була третя година ночі, господарку  розбудив гавкіт собаки, жінка прокинулася і змогла самостійно загасити  полум&rsquo;я. За 6 годин поліцейські затримали зловмисника. Причиною підпалу  він назвав помсту за друга, якого нібито образила власниця будинку.</p>
<p style="text-align: left;">Подія сталася в одному з сіл Великоолександрівс<span class="text_exposed_show">ького  району. 43-річна потерпіла розповіла, що коли прокинулася, то побачила  біля свого двору невідомого чоловіка. Незнайомець нахилився, потім кинув  у вікно пляшку. Жінка загасила пожежу, після чого зателефонувала у  поліцію.<br /> </span></p>
<p style="text-align: left;"><span class="text_exposed_show">Слідчо-оперативна група ретельно оглянула місце скоєння  злочину та вилучила пляшку-під пива із залишками дизпалива, а також  рукавички зі слідами згоряння. Потерпіла запам&rsquo;ятала прикмети невідомого  та описала їх слідчо-оперативній групі.<br /> </span></p>
<p style="text-align: left;"><span class="text_exposed_show">Як повідомив начальник  Великоолександрівського відділення поліції Вадим Ковальчук, поліцейські  розділилися на кілька груп та провели ретельний подвірний обхід, опитали  місцевих жителів. Люди розповіли, що на світанку у селі бачили  немісцевого чоловіка, який питав дорогу до залізничної станції, що  розташована у сусідньому населеному пункті.</span></p>
<p style="text-align: left;"><span class="text_exposed_show"> Поліцейські одразу ж поїхали  на станцію, де побачили схожого за прикметами чоловіка. Щойно  незнайомець побачив поліцейських, то став тікати. Його наздогнали та  доставили у відділення поліції для встановлення особи. Ним виявився  33-річний житель Білозерського району, який нещодавно звільнився з місць  позбавлення волі, де відбував покарання за майнові злочини. Чоловік  сильно нервував та називав різні причини свого перебування у  Великоолександрівському районі. Потім він зізнався у скоєнні підпалу.<br /> </span></p>
<p style="text-align: left;"><span class="text_exposed_show">Раніше судимий пояснив, що у в&rsquo;язниці потоваришував зі своїм  співкамерником. Той постійно жалівся на жінку, у якої в селі винаймав  кімнату і яка вигнала його за пияцтво. Товариш попросив зловмисника,  коли той звільниться, помститися за нього жінці. Раніше судимий виконав  обіцянку. Він спеціально поїхав у село, там на місці приготував  легкозаймисту речовину та у посадці чекав настання темряви. Потім пішов  до потрібного будинку і кинув пляшку у вікно, намагаючись підпалити  будинок.<br /> </span></p>
<p style="text-align: left;"><span class="text_exposed_show">Наразі зловмисник затриманий в порядку ст.208 Кримінального процесуального кодексу України.</span></p>
<p style="text-align: left;"><span class="text_exposed_show">За матеріалами ВК ГУНП у Херсонській області <br /></span></p>
</div>
</div>
<div class="cleared"></div>
<div class="art-PostFooterIcons art-metadata-icons">
<span class="service-links">
</span>
    <!-- img class="art-metadata-icon" src="/sites/all/themes/magnoliatv/images/PostTagIcon.png" width="18" height="18" alt="" / --> <div class="art-Tags"><span class="tags-label">Теги:</span><a href="/region/ukrayina" class="tag-link" rel="tag" title="">Україна</a> <a href="/category/reg-oni-ukra-ni/khersonska-oblast" class="tag-link" rel="tag" title="Херсонська область; центр — Херсон">Херсонська область</a> <a href="/category/tip-novini/paliy" class="tag-link" rel="tag" title="">палій</a> <a href="/category/tip-novini/policiya" class="tag-link" rel="tag" title="">поліція</a> <a href="/category/tip-novini/retsidiv-st" class="tag-link" rel="tag" title="">рецидивіст</a> <a href="/category/tip-novini/pozhezhi/pidpal" class="tag-link" rel="tag" title="">Підпал</a> <a href="/category/tip-novini/kriminal/zatrimannya" class="tag-link" rel="tag" title="">Затримання</a> <a href="/category/tip-novini/kriminal" class="tag-link" rel="tag" title="">Кримінал</a></div>
</div>

</div>

    </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-similarterms" >
  
      <h2 class="pane-title">ЧИТАЙТЕ ТАКОЖ:</h2>
  
  
  <div class="pane-content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/text-news/2017-11-07/98767-na-cherkashchin-za-narugu-nad-mogiloyu-do-realnogo-term-nu-zasudzheno-van" title="За апеляційною скаргою прокурора апеляційним судом Черкаської області скасовано вирок Звенигородського районного суду від 17.01.2017, яким...">На Черкащині за наругу над могилою до реального терміну засуджено вандала</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/text-news/2017-11-07/98766-v-odes-suditimut-trokh-organ-zator-v-dvokh-narkolaborator-i" title="Прокуратура Одеської області скерувала до суду для розгляду по суті обвинувальний акт стосовно трьох членів злочинного угруповання, причетних до...">В Одесі судитимуть трьох організаторів двох нарколабораторій</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/photo-news/2017-11-07/98773-u-ki-v-zatrimano-zlod-ya-yakii-z-nozhem-pograbuvav-zh-nku-v-l-ft-foto" title="Подія сталася у Святошинському районі столиці. Згодом правоохоронці дізналися, що зловмисника розшукують за переховування від суду запорізькі колеги...">У Києві затримано злодія, який з ножем пограбував жінку в ліфті. ФОТО</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
    </div>    
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-fblikebutton-1" >
  
  
  
  <div class="pane-content">
    <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmagnolia-tv.com%2Fphoto-news%2F2017-11-07%2F98761-na-khersonshchin-retsidiv-st-na-prokhannya-sus-da-po-kolon-pomstivsya-zh&amp;layout=button_count&amp;show_faces=true&amp;width=180&amp;font=arial&amp;height=20&amp;action=like&amp;colorscheme=light&amp;locale=uk_UA&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 180px; height: 20px;" allowTransparency="true"></iframe>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-addthis-0" >
  
      <h2 class="pane-title">Поділіться:</h2>
  
  
  <div class="pane-content">
    <div class='addthis_toolbox addthis_default_style addthis_32x32_style' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_favorites'></a></div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="art-Block clear-block block block-views" id="block-views-post_svidok-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Шукаю свідків!</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-post-svidok view-id-post_svidok view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/98715.html">У 2016 році 25.06 зник в невідомому напрямку з реаб. центра &quot;Косачівка...</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/98676.html">Допоможіть знайти свідків дтп з наїздом на людину! Автомобіль lexus АА15-34ОН!...</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/98656.html">В місті Біла Церква (Київська обл.) 29 жовтна цього року пропала бабуся...</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div id="informer-svidok"><a href="/informer-svidok">Розмістити інформер</a></div>
    </div>
  
      <div class="feed-icon">
      <a href="/svidok.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="ШУКАЮ СВІДКІВ!" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-55" >
  
  
  
  <div class="pane-content">
    <div id='admixer_3ed0f65041f0462494dec066be9c5498_zone_722_sect_100_site_100'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_3ed0f65041f0462494dec066be9c5498_zone_722_sect_100_site_100'); });
</script>  </div>

  
  </div>
</div>
    </div>    
  </div>
</div>
<div class="art-sidebar1"><div class="art-Block clear-block block block-block" id="block-block-54">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id='admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'); });
</script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-15">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">ЧП.INFO онлайн</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="text-align: center; margin: 0; padding: 0;"><a href="/online-tv"><img style="border: 0px;" src="/sites/default/files/ban/chpinfo.gif?token=abc" border="0" alt="Телеканал ЧП.INFO онлайн" title="Телеканал ЧП.INFO онлайн" width="300" height="125" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-64">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe src="https://adst.fwdcdn.com/frame/partners/magnolia-tv.com.html" width="300" height="250" frameborder="0"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-op_expert-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Думка екcперта</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-op-expert view-id-op_expert view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/98469-ubiistvo-aminy-okuevoi-kogda-pridut-za-nami"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/mariya-berlinskaya" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/berlinska.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Мария Берлинская</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Руководитель волонтерской организации &quot;Центр поддержки аэроразведки&quot;</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/98469-ubiistvo-aminy-okuevoi-kogda-pridut-za-nami">Убийство Амины Окуевой. Когда придут за нами</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">01.11.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/98292-antikorupts-inii-sud-yak-shirma-dlya-diletant-v"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/volodimir-pilipenko" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/sss.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Володимир Пилипенко</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Представник України у Венеційській комісії, правник</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/98292-antikorupts-inii-sud-yak-shirma-dlya-diletant-v">Антикорупційний суд як ширма для дилетантів</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">27.10.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/98015-v-ukra-n-shchob-zmenshiti-avar-st-potr-bno-zaprovaditi-dlya-vod-v-d-ot-test"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/oleg-nazarenko" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/nazarenko.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Олег Назаренко</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Директор «Всеукраїнської організації автоімпортерів і дилерів</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/98015-v-ukra-n-shchob-zmenshiti-avar-st-potr-bno-zaprovaditi-dlya-vod-v-d-ot-test">В Україні, щоб зменшити аварійність, потрібно запровадити для водіїв ідіот-тест</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">23.10.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/expert/recent">
    Усі новини розділу »  </a>
</div>
  
  
      <div class="feed-icon">
      <a href="/expert/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="Думка екcперта" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-aggregator" id="block-aggregator-category-1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Служба Розшуку Дітей</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="item-list"><ul><li class="first"><a href="http://missingchildren.org.ua/child/3039/platonov">У Кіровоградській області шукають 16-річного Даню Платонова</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3038/grybkov">Безвісти зник 15 - річний підліток у Волинській області</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3037/gerasymenko">Допоможіть розшукати Максима, який зник у Черкаській області!</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3036/shmorgun1">У Донецькій області шукають 17-річну Настю</a>
</li>
<li><a href="http://missingchildren.org.ua/content/tarasyk-u-bezpeci-dytynu-znayshly-zavdyaky-dzvinku-na-garyachu-liniyu">Тарасик у безпеці-дитину знайшли завдяки дзвінку на гарячу лінію</a>
</li>
<li class="last"><a href="http://missingchildren.org.ua/child/3034/ruzhycka">Увага! У Києві зникла 2 - річна дитина!</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/1" title="Переглянути останні новини цієї категорії.">далі...</a></div>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-last_five_blogs-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Блоги журналістів</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-last-five-blogs view-id-last_five_blogs view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
      <table class="views-view-grid col-1">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-3436.jpg" alt="Зображення користувача Виталий Артамонов." title="Зображення користувача Виталий Артамонов."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/vitalii-artamonov">Виталий Артамонов</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/95050-v-deokameri-zaf-ksuvali-yak-u-ki-v-vod-i-vlashtuvav-dtp-vt-k-z-m-stsya-prigodi-v-deo">Відеокамери зафіксували, як у Києві водій влаштував ДТП і втік з місця пригоди. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-2">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4050.jpg" alt="Зображення користувача Ольга Шеремет." title="Зображення користувача Ольга Шеремет."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/olga-sheremet">Ольга Шеремет</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/90981-u-zapor-zhzh-aktiv-sti-zatrimali-pedof-la-vlashtuvali-nad-nim-samosud-v-deo">У Запоріжжі активісти затримали педофіла і влаштували над ним самосуд. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-3">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4220.jpg" alt="Зображення користувача Ольга Мельник." title="Зображення користувача Ольга Мельник."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/olga-melnik">Ольга Мельник</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/97731-na-khark-vshchin-shchob-zakhistiti-svo-kh-d-tei-zh-nka-zastrelila-zlochintsya-v-deo">На Харківщині, щоб захистити своїх дітей, жінка застрелила злочинця. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-4">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4300.jpg" alt="Зображення користувача Володимир Хом&amp;#039;як." title="Зображення користувача Володимир Хом&amp;#039;як."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/volodimir-khomyak">Володимир Хом'як</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/96961-ubol-valniki-karpat-nakinulisya-na-veterana-komandi-v-deo">Уболівальники Карпат накинулися на ветерана команди. ВІДЕО </a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-5">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4485.jpg" alt="Зображення користувача Наталя Волосова." title="Зображення користувача Наталя Волосова."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/natalya-volosova">Наталя Волосова</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/97730-u-lvov-z-b-ikoyu-z-rvali-kontsert-v-domogo-sp-vaka-za-po-zdku-do-ros-v-deo">У Львові з бійкою зірвали концерт відомого співака за поїздку до Росії. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-6">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-5741.jpg" alt="Зображення користувача Вікторія Куценко." title="Зображення користувача Вікторія Куценко."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/v-ktor-ya-kutsenko">Вікторія Куценко</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/98716-nats-onal-sti-pobili-cholov-ka-yakii-nazvav-ukra-nsku-movu-fashistskoyu-v-deo">Націоналісти побили чоловіка, який назвав українську мову фашистською. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-7 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-9525.jpg" alt="Зображення користувача Катерина Ключка." title="Зображення користувача Катерина Ключка."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/katerina-klyuchka">Катерина Ключка</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/98288-v-domu-gromadsku-organ-zats-yu-sbu-zvinuvatila-u-sp-vprats-z-teroristami-v-deo">Відому громадську організацію СБУ звинуватила у співпраці з терористами. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="feed">
      <a href="/blog/recent/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="Останні записи" title="Відеоблоги" width="16" height="16" /></a>    </div>
<p><a href="/blog/recent">Усі новини розділу</a></p>
    </div>
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-advpoll" id="block-advpoll-latest_poll">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Опитування</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<h3><a href="/content/chi-dopustimo-aktiv-stam-vlasnoruch-zatrimuvati-karati-tikh-kogo-voni-p-dozryuyut-u-separati">Чи допустимо активістам власноруч затримувати і карати тих, кого вони підозрюють у сепаратизмі?</a></h3><form action="/content/chi-dopustimo-aktiv-stam-vlasnoruch-zatrimuvati-karati-tikh-kogo-voni-p-dozryuyut-u-separati"  accept-charset="UTF-8" method="post" id="advpoll-voting-binary-form-0" class="advpoll-vote">
<div><div class="poll">
  <div class="advpoll-available-choices">
    <div class="choice-header">Варіанти</div>
    <div class="vote-choices">
      <div class="form-radios"><div class="form-item" id="edit-choice-779-wrapper">
 <label class="option" for="edit-choice-779"><input type="radio" id="edit-choice-779" name="choice" value="779"   class="form-radio" /> Так, це виправдане встановлення справедливості, якщо правоохоронці бездіють</label>
</div>
<div class="form-item" id="edit-choice-780-wrapper">
 <label class="option" for="edit-choice-780"><input type="radio" id="edit-choice-780" name="choice" value="780"   class="form-radio" /> Ні, це порушення закону і самосуд</label>
</div>
</div>    </div>
      </div>
  <input type="hidden" name="ajax" id="edit-ajax" value=""  class="ajax" />
<input type="hidden" name="nid" id="edit-nid" value="98714"  class="edit-nid" />
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-vote-binary-0" value="Голосувати"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-SAPoR50VmVYZ_p6Uu9zYREbddQSiGZCf5Qwi0jvGaw0" value="form-SAPoR50VmVYZ_p6Uu9zYREbddQSiGZCf5Qwi0jvGaw0"  />
<input type="hidden" name="form_id" id="edit-advpoll-voting-binary-form" value="advpoll_voting_binary_form"  />
  <br/>
    
  </div>

</div></form>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-10">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id="SinoptikInformer" style="width:300px; padding: 3px 7px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-київ" target="_blank">Погода у <span>Києві</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль" target="_blank">Погода у Тернополі</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-луцьк" target="_blank">Погода у Луцьку</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-11">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div style="text-align: center;"><a href="/svidok/about" title="Шукаю свідків"><img src="/sites/default/files/ban/svidok.png" border="0" width="300" height="102" /></a></div>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-67">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="margin:0; padding:0;"><img src="/sites/default/files/patron.gif" width="300" height="250" /></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-65">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p><iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=MagnoliaTVChannel" scrolling="no" frameborder="0"></iframe></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-34">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv.company.magnoliatv&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-44">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=chpinfotv"
scrolling="no" frameborder="0"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-32">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<!--p style="text-align: center; margin:0; padding:0;"><a href="http://serdze.org.ua/"><img src="/sites/default/files/resize/ban/heart-300x100.gif" border="0" width="300" height="100" /></a></p--><!--p style="text-align: center; margin:0; padding:0;"><a href="http://serdze.org.ua/"><img src="/sites/default/files/resize/ban/heart-300x100.gif" border="0" width="300" height="100" /></a></p--><p style="margin:0; padding:0;"><a href="http://missingchildren.org.ua/gis "><img src="/sites/default/files/gis.jpg" width="300" height="150" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
</div>
</div>
<div class="cleared"></div>
<div class="art-Footer">
<div id="footer1"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-2">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/" title="Посилання на головну сторінку" id="dhtml_menu-297">Головна</a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="Стрічка новин" id="dhtml_menu-1080">Новини</a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491">Відео</a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727">Фото</a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637">Телеканал ЧП.INFO</a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780">Радіо Магнолія</a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788">Блоги</a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855">Підписка</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer2"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-3">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer3"><div class="art-Block clear-block block block-menu" id="block-menu-menu-examplemenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first dhtml-menu "><a href="/about" title="" id="dhtml_menu-79915">Про нас</a></li>
<li class="leaf  dhtml-menu "><a href="/jobs" title="" id="dhtml_menu-79926">Вакансії</a></li>
<li class="leaf  dhtml-menu "><a href="/contact" title="" id="dhtml_menu-79925">Контакти</a></li>
<li class="leaf  dhtml-menu "><a href="/archive" title="Сторінка де містяться архівні матеріали" id="dhtml_menu-1360">Архів</a></li>
<li class="leaf  dhtml-menu "><a href="/user" title="Увійти в панель управління" id="dhtml_menu-298">Вхід</a></li>
<li class="leaf last dhtml-menu "><a href="http://magnolia.org.ua" title="" id="dhtml_menu-81664">ВГО &quot;Магнолія&quot;</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-multiblock" id="block-multiblock-1">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="follow-links clearfix"><a href="https://www.facebook.com/tv.company.magnoliatv" class="follow-link follow-link-facebook follow-link-site" title="Follow Магнолія-ТВ on Facebook">Facebook</a>
<a href="https://twitter.com/tv_magnolia" class="follow-link follow-link-twitter follow-link-site" title="Follow Магнолія-ТВ on Твітер">Твітер</a>
<a href="https://www.youtube.com/user/MagnoliaTVChannel" class="follow-link follow-link-youtube follow-link-site" title="Follow Магнолія-ТВ on YouTube">YouTube</a>
<a href="https://plus.google.com/+MagnoliaTVChannel" class="follow-link follow-link-google-plus follow-link-site" title="Follow Магнолія-ТВ on Google Plus">Google Plus</a>
<a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Subscribe to feed: This site (RSS)">This site (RSS)</a>
<a href="http://magnolia-tv.com/subscription" class="follow-link follow-link-newsletter follow-link-site" title="Subscribe to Newsletter">Newsletter</a>
</div>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="banner6"><div id="banner6-block-6">
  	
  <div class="content">
    <div style="clear:both; height:55px;">
<div style="float:left; padding:6px;">
<p class="art-Footer-text">Всі права захищені © <a href="/">Магнолія-ТВ</a></p>
</div>
<div style="float:right; padding:6px;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:48,s:48,t:2,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=48&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v48&s48&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</div>
<div style="float:right; padding:6px;">
<!-- hit.ua -->
<a href='http://hit.ua/?x=16855' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=16855&g=0&x=1"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' width='88' height='31' "+
"alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=16855&amp;g=0&amp;x=1' border='0' width='88' height='31' alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>
</noscript></a>
<!-- / hit.ua -->
</div>
</div>  </div>
</div><div id="banner6-block-66">
  	
  <div class="content">
    <script>
  var src="http://mediastealer.com/addVisit";
  document.write('<sc' + 'ript asyns src="' + src + '">' + '</sc'>');
</script>  </div>
</div></div>    <div class="art-Footer-inner">
                <!-- div class="art-Footer-text">
        Всі права захищені &copy; <a href="/">Магнолія-ТВ</a><br><a href="/about">Реклама на сайті</a>                </div -->
    </div>
    <div class="art-Footer-background"></div>
</div>

    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">.</p>
</div>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm_new/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof pageTracker != "undefined") {addthis_config.data_ga_tracker = pageTracker;}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-11-07 17:03:18, expires @ 2017-11-07 17:18:18 -->
