<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk" xml:lang="uk"
xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" / -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content=""/>

<link rel="canonical" href="http://magnolia-tv.com/video-news/2017-03-20/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo" />
<link rel="alternate" type="application/rss+xml" title="ШУКАЮ СВІДКІВ!" href="/svidok.xml" />
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<meta property="og:title" content="У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО " />
<meta property="og:image" content="http://magnolia-tv.com/sites/default/files/anons/2017/3/20/3cf235357d.png" />
<link rel="shortcut icon" href="http://magnolia-tv.com/sites/default/files/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Думка екперта" href="/expert/rss.xml" />
<link href="http://fonts.googleapis.com/css?family=PT Serif:italic,regular|Roboto Condensed:regular&subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="description" content="Від дій зловмисника ніхто не постраждав. Інформація про подію, що сталася на проспекті Ювілейному, надійшла до Московського відділу поліції минулого уікенду о 04:00." />
<meta name="keywords" content="Україна,Харківська область,аптека,граната,поліція,Вибух,Розслідування,Кримінал" />
<link rel="canonical" href="http://magnolia-tv.com/video-news/2017-03-20/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo" />
<meta name="revisit-after" content="1 day" />
  <title>У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО  | Магнолія-ТВ</title>
  <!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript">
    var $jq = jQuery.noConflict();
  </script-->
  <!--[if gte IE 8]><!-->
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d995cfb17bb6593e95cf6e7c8fc6088b.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d995cfb17bb6593e95cf6e7c8fc6088b.emimage.css" />
<!--<![endif]-->
<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d995cfb17bb6593e95cf6e7c8fc6088b.orig.css" />
<![endif]-->


  <script type="text/javascript" src="http://magnolia-tv.com/sites/default/files/js/js_7b08a21d83c6951d7b605d1be488e596.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","dhtmlMenu":{"slide":"slide","siblings":"siblings","children":"children","clone":"clone","relativity":0,"doubleclick":0},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views","carousels":{"jcarousel-dom-1":{"view_options":{"view_args":"","view_path":"node\/87912","view_base_path":"about\/project","view_display_id":"block_2","view_name":"About_us_projects","jcarousel_dom_id":1},"wrap":null,"visible":1,"scroll":1,"auto":0,"autoPause":1,"start":1,"easing":"linear","skin":"default","selector":".jcarousel-dom-1"}}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f !current \u0437 !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(platform\\.twitter\\.com)|(twitter\\.com)(addthis\\.com)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"},"hide_submit":{"selector":"input:submit:not(.hide-submit-exclude)","mode":"hide","keypress":"1","dbg":false,"message":"\u003cp class=\"hide_submit\"\u003e\u003cimg src=\"\/sites\/all\/modules\/hide_submit\/images\/loader.gif\" alt=\"\" title=\"\" \/\u003e\u0026nbsp; \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435... \u003c\/p\u003e","image":"\/sites\/all\/modules\/hide_submit\/images\/loader.gif"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"test_views","view_display_id":"block_1","view_args":"","view_path":"node\/64939","view_base_path":"video-news","view_dom_id":1,"pager_element":0}]},"addthis":{"config_default":{"services_toolbox":"facebook, vk, twitter, favorites","services_compact":"","services_expanded":"","ui_cobrand":"\u041f\u043e\u0434\u0456\u043b\u0456\u0442\u044c\u0441\u044f:","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-5426ce6869d7caa1","data_track_clickback":0,"data_ga_tracker":"pageTracker","ui_use_css":true,"data_use_cookies":true,"ui_language":"uk","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/content\/te-shcho-vlada-p-shla-na-postupki-gromadskost-pripinila-torg-vlyu-z-ordlo-tse":true,"\/video-news\/2017-03-20\/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var openstat = {"counter":"2361500","next":"openstat"};(function(d, t, p) {var j = d.createElement(t); j.async = true; j.type = "text/javascript";j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);})(document, "script", document.location.protocol);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {$('#back-top').css('right','40px');$('#back-top .icon').css('background-color','#CCCCCC').fadeTo('fast',0.5); $('#back-top .icon').mouseover(function(){ $(this).css({'background-color':'#777777','opacity':'1'}).fadeTo('slow',1);}).mouseout(function(){ $(this).css({'background-color':'#CCCCCC'}).fadeTo('fast',0.5);});});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if (Drupal.jsEnabled) {
  $(document).ready(function() {
    $.fn.media.defaults.flvPlayer = '/mediaplayer.swf';
    $.fn.media.defaults.mp3Player = '/mediaplayer.swf';
    $('.filefield-item a').media();
  });  
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-3286497-1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3286497-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
  <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/magnoliatv/js/respond.min.js"></script>
  <![endif]-->
  <script type="text/javascript">if (Drupal.jsEnabled) {
$(document).ready(function(){
				window.setTimeout("artNoStyleAdding(document)", 2000);
				$('div#banner1').css('visibility','visible');
});

}

$(function() {
     $('.header').stickyNavbar({
        activeClass: "active", // Class to be added to highlight nav elements
        animDuration: 350, // Duration of jQuery animation as well as jQuery scrolling duration
        startAt: 0, // Stick the menu at XXXpx from the top of the this() (nav container)
        easing: "swing", // Easing type if jqueryEffects = true, use jQuery Easing plugin to extend easing types - gsgd.co.uk/sandbox/jquery/easing
        animateCSS: true, // AnimateCSS effect on/off
        animateCSSRepeat: false, // Repeat animation everytime user scrolls
        cssAnimation: "fadeInDown", // AnimateCSS class that will be added to selector
        jqueryEffects: false, // jQuery animation on/off
        jqueryAnim: "slideDown", // jQuery animation type: fadeIn, show or slideDown
        selector: "a", // Selector to which activeClass will be added, either "a" or "li"
        mobile: false, // If false, nav will not stick under viewport width of 480px (default) or user defined mobileWidth
        mobileWidth: 480, // The viewport width (without scrollbar) under which stickyNavbar will not be applied (due user usability on mobile)
        zindex: 9999, // The zindex value to apply to the element: default 9999, other option is "auto"
        stickyModeClass: "sticky", // Class that will be applied to 'this' in sticky mode
        unstickyModeClass: "unsticky" // Class that will be applied to 'this' in non-sticky mode
    });
});

function adjustStyle(width) {
    width = parseInt(width);
    if (width < 1250) {
        $(".brand-link").css("display", "none");
		$("body").css("background-image", "none");
		$("body").css("background-color", "#f5f5f5");
    } else {
		$(".brand-link").css("display", "block");
		/*$("body").css("background-image", "url('/sites/all/themes/magnoliatv/images/brandchpinfo-x.jpg')");*/
		$("body").css("background-color", "whitesmoke");
	}
}

$(function() {
    adjustStyle($(this).width());
    $(window).resize(function() {
        adjustStyle($(this).width());
    });
});
</script>
  <script type="text/javascript"> </script>
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

  <script type="text/javascript">
    VK.init({apiId: 5425015, onlyWidgets: true});
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="art-page-background-gradient"></div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
      
<div class="art-nav-top">
        <div class="l"></div>
    <div class="r"></div>
            <form action="/video-news/2017-03-20/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Пошук: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Впишіть слова для пошуку." class="form-text" />
</div>
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-submit" value="Пошук"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-_yWpbwitmmikmACu3Rc-9jiTyTx4R_a7yaUhrshRaZs" value="form-_yWpbwitmmikmACu3Rc-9jiTyTx4R_a7yaUhrshRaZs"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
	</div>

<div class="art-Header">
    <div class="art-Header-jpeg"></div>
  
</div>


<div id="header" class="header">
<div class="art-nav">
        <div class="l"></div>
    <div class="r"></div>
            
<div id="menu-parent"><ul class="art-menu"><li class="leaf first no-dhtml "><a href="/" title="&#1055;&#1086;&#1089;&#1080;&#1083;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1091; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1091;" id="dhtml_menu-297"><span class="l"> </span><span class="r"> </span><span class="t">&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072;</span></a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="&#1057;&#1090;&#1088;&#1110;&#1095;&#1082;&#1072; &#1085;&#1086;&#1074;&#1080;&#1085;" id="dhtml_menu-1080"><span class="l"> </span><span class="r"> </span><span class="t">&#1053;&#1086;&#1074;&#1080;&#1085;&#1080;</span></a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491"><span class="l"> </span><span class="r"> </span><span class="t">&#1042;&#1110;&#1076;&#1077;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727"><span class="l"> </span><span class="r"> </span><span class="t">&#1060;&#1086;&#1090;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637"><span class="l"> </span><span class="r"> </span><span class="t">&#1058;&#1077;&#1083;&#1077;&#1082;&#1072;&#1085;&#1072;&#1083; &#1063;&#1055;.INFO</span></a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780"><span class="l"> </span><span class="r"> </span><span class="t">&#1056;&#1072;&#1076;&#1110;&#1086; &#1052;&#1072;&#1075;&#1085;&#1086;&#1083;&#1110;&#1103;</span></a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788"><span class="l"> </span><span class="r"> </span><span class="t">&#1041;&#1083;&#1086;&#1075;&#1080;</span></a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855"><span class="l"> </span><span class="r"> </span><span class="t">&#1055;&#1110;&#1076;&#1087;&#1080;&#1089;&#1082;&#1072;</span></a></li>
</ul></div>
  </div>
<div class="cat-nav">
        <div class="l"></div>
    <div class="r"></div>
            <div class="art-Block clear-block block block-menu" id="block-menu-menu-categorymenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
  </div>
</div>

<div class="art-contentLayout">
<div class="art-content">
<div class="panel-2col-stacked clear-block panel-display" id="lk-news">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-content" >
  
      <h2 class="pane-title">У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО </h2>
  
  
  <div class="pane-content">
    <div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
<h1 class="art-PostHeader"> У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО </h1>
<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
<span class="metadata-date">
09:00 20.03.2017</span>
<span class="service-links">
</span>
</div>

</div>
<div class="art-PostContent">
<div class="art-article">
<!-- google_ad_section_start --><!-- google_ad_section_end --><div class="field field-type-emvideo field-field-sv-embedded-video">
    <div class="field-items">
            <div class="field-item odd">
                    <div class="emvideo emvideo-video emvideo-youtube"><iframe id="media-youtube-html5-3" title="YouTube video player" class="media-youtube-html5" type="text/html" width="425" height="340" src="http://www.youtube.com/embed/PxHzs3YZkG8?hd=1" frameborder="0"></iframe>
</div>        </div>
        </div>
</div>
<p style="text-align: left;">Від дій зловмисника ніхто не постраждав. Інформація про подію, що сталася на проспекті Ювілейному, надійшла до Московського відділу поліції минулого уікенду о 04:00.</p>
<p style="text-align: left;">За вказаною адресою виїжджала слідчо-оперативна група та вибухотехнічна служба. Попередньо встановлено, що невідомий кинув в приміщення аптеки гранату &laquo;РГД-5&raquo;. З місця події вилучені металеві уламки, запобіжний важіль та інші речові докази.</p>
<p style="text-align: left;">Зараз вживаються заходи для встановлення особи, яка скоїла злочин.</p>
<p style="text-align: left;">Вирішується питання про внесення факту події до Єдиного реєстру досудових розслідувань. Перевірка триває.</p>
<p style="text-align: left;">За матеріалами ВК ГУНП у Харківській області</p>
</div>
</div>
<div class="cleared"></div>
<div class="art-PostFooterIcons art-metadata-icons">
<span class="service-links">
</span>
    <!-- img class="art-metadata-icon" src="/sites/all/themes/magnoliatv/images/PostTagIcon.png" width="18" height="18" alt="" / --> <div class="art-Tags"><span class="tags-label">Теги:</span><a href="/region/ukrayina" class="tag-link" rel="tag" title="">Україна</a> <a href="/category/reg-oni-ukra-ni/khark-vska-oblast" class="tag-link" rel="tag" title="Харківська область; центр — Харків">Харківська область</a> <a href="/category/tip-novini/apteka" class="tag-link" rel="tag" title="">аптека</a> <a href="/category/tip-novini/granata" class="tag-link" rel="tag" title="">граната</a> <a href="/category/tip-novini/policiya" class="tag-link" rel="tag" title="">поліція</a> <a href="/category/tip-novini/zagalni/vibuh" class="tag-link" rel="tag" title="">Вибух</a> <a href="/category/tip-novini/kriminal/rozsliduvannya" class="tag-link" rel="tag" title="">Розслідування</a> <a href="/category/tip-novini/kriminal" class="tag-link" rel="tag" title="">Кримінал</a></div>
</div>

</div>

    </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-similarterms" >
  
      <h2 class="pane-title">ЧИТАЙТЕ ТАКОЖ:</h2>
  
  
  <div class="pane-content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/text-news/2017-03-20/87918-u-chern-gov-nepovnol-tnogo-zasudzheno-na-navmisne-vbivstvo-zh-nki" title="Прокурорами відділу ювенальної юстиції прокуратури області забезпечено підтримання публічного обвинувачення у кримінальному провадженні стосовно...">У Чернігові неповнолітнього засуджено на навмисне вбивство жінки</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/photo-news/2017-03-20/87916-u-r-vnomu-z-granatometu-obstr-lyali-prim-shchennya-pol-ts-foto" title="Сьогодні, 20 березня, близько третьої години ночі на вулиці Степана Бандери обласного центру стався вибух, унаслідок якого пошкоджено стіну і дах...">У Рівному з гранатомету обстріляли приміщення поліції. ФОТО</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/text-news/2017-03-20/87915-na-mikola-vshchin-sus-d-vbiv-bagatod-tnu-mat-r-ta-zakopav-t-lo-na-podv-r" title="Як раніше повідомлялось, Доманівським відділенням Вознесенського відділу поліції ГУНП України в Миколаївській області розшукувалась 36-річна мешканка...">На Миколаївщині сусід вбив багатодітну матір та закопав тіло на подвір’ї</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
    </div>    
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-fblikebutton-1" >
  
  
  
  <div class="pane-content">
    <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmagnolia-tv.com%2Fvideo-news%2F2017-03-20%2F87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo&amp;layout=button_count&amp;show_faces=true&amp;width=180&amp;font=arial&amp;height=20&amp;action=like&amp;colorscheme=light&amp;locale=uk_UA&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 180px; height: 20px;" allowTransparency="true"></iframe>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-custom pane-1" >
  
  
  
  <div class="pane-content">
    <div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", height: 20});
</script>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-addthis-0" >
  
      <h2 class="pane-title">Поділіться:</h2>
  
  
  <div class="pane-content">
    <div class='addthis_toolbox addthis_default_style addthis_32x32_style' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_vk'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_favorites'></a></div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="art-Block clear-block block block-views" id="block-views-post_svidok-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Шукаю свідків!</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-post-svidok view-id-post_svidok view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/87895.html">Навпроти Ощадбанку та Універсаму №12 (біля кінцевої зупинки маршрутного таксі №...</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/87894.html">Ищу свидетелей ДТП по Ул. Киквидзе/Повысоцкого. Прошу связаться со мной всех...</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/87892.html">Їхав я на vito 30км/год, догога була дуже слизькою, раптом мене почала обганяти...</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div id="informer-svidok"><a href="/informer-svidok">Розмістити інформер</a></div>
    </div>
  
      <div class="feed-icon">
      <a href="/svidok.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="ШУКАЮ СВІДКІВ!" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="panel-region-separator"></div><div class="art-Block clear-block block block-views" id="block-views-test_views-block_1">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-test-views view-id-test_views view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <table class="views-view-grid col-4">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-20/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/20/3cf235357d.png" alt="У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО " title="У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-20/87912-u-kharkov-nev-domii-zhburnuv-granatu-u-prim-shchennya-apteki-v-deo">У Харкові невідомий жбурнув гранату у приміщення аптеки. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">20.03.2017 | 09:00</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-20/87902-na-zapor-zhzh-sbu-viyavila-potuzhnii-arsenal-zbro-ta-bo-pripas-v-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/20/n296544345731.jpg" alt="На Запоріжжі СБУ виявила потужний арсенал зброї та боєприпасів. ВІДЕО  " title="На Запоріжжі СБУ виявила потужний арсенал зброї та боєприпасів. ВІДЕО  " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-20/87902-na-zapor-zhzh-sbu-viyavila-potuzhnii-arsenal-zbro-ta-bo-pripas-v-v-deo">На Запоріжжі СБУ виявила потужний арсенал зброї та боєприпасів. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">20.03.2017 | 08:00</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-20/87898-dzhon-kuta-skii-kvartirnimi-krad-yami-u-ki-v-b-lshe-ne-keru-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/20/pm643image002.jpg" alt="«Джоні Кутаїський» квартирними крадіями у Києві більше не керує. ВІДЕО " title="«Джоні Кутаїський» квартирними крадіями у Києві більше не керує. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-20/87898-dzhon-kuta-skii-kvartirnimi-krad-yami-u-ki-v-b-lshe-ne-keru-v-deo">«Джоні Кутаїський» квартирними крадіями у Києві більше не керує. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">20.03.2017 | 07:04</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-20/87897-grupu-pol-tseiskikh-zatrimano-na-ki-vshchin-za-torg-vlyu-zbro-yu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/20/pm704image002.jpg" alt="Групу поліцейських затримано на Київщині за торгівлю зброєю. ВІДЕО " title="Групу поліцейських затримано на Київщині за торгівлю зброєю. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-20/87897-grupu-pol-tseiskikh-zatrimano-na-ki-vshchin-za-torg-vlyu-zbro-yu-v-deo">Групу поліцейських затримано на Київщині за торгівлю зброєю. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">20.03.2017 | 06:48</span>
  </div>
          </td>
              </tr>
                <tr class="row-2">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87834-na-cherkashchin-sbu-vikrila-na-khabarnitstv-ker-vnika-l-sgospu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/19/n294321477127.jpg" alt="На Черкащині СБУ викрила на хабарництві керівника лісгоспу. ВІДЕО" title="На Черкащині СБУ викрила на хабарництві керівника лісгоспу. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87834-na-cherkashchin-sbu-vikrila-na-khabarnitstv-ker-vnika-l-sgospu-v-deo">На Черкащині СБУ викрила на хабарництві керівника лісгоспу. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 23:00</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87720-na-luganshchin-dva-suteneri-vezli-do-ros-dvokh-pov-i-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/15/pm451image003.gif" alt="На Луганщині два сутенери везли до Росії двох повій. ВІДЕО " title="На Луганщині два сутенери везли до Росії двох повій. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87720-na-luganshchin-dva-suteneri-vezli-do-ros-dvokh-pov-i-v-deo">На Луганщині два сутенери везли до Росії двох повій. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 22:00</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87879-v-ukra-n-khochut-karati-za-podv-ine-gromadyanstvo-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/19/situaciya1703pozbavlennyagromadyanstvamp4snapshot024520170317194333.jpg" alt="В Україні хочуть карати за подвійне громадянство. ВІДЕО" title="В Україні хочуть карати за подвійне громадянство. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87879-v-ukra-n-khochut-karati-za-podv-ine-gromadyanstvo-v-deo">В Україні хочуть карати за подвійне громадянство. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 21:30</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87741-vrazhayucha-stor-ya-yak-pes-vryatuvav-zhittya-malenkogo-khlopchika-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/15/oglyadnadzvichaynihpodiy1503volosovaandrey.jpg" alt="Вражаюча історія, як пес врятував життя маленького хлопчика. ВІДЕО" title="Вражаюча історія, як пес врятував життя маленького хлопчика. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87741-vrazhayucha-stor-ya-yak-pes-vryatuvav-zhittya-malenkogo-khlopchika-v-deo">Вражаюча історія, як пес врятував життя маленького хлопчика. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 21:00</span>
  </div>
          </td>
              </tr>
                <tr class="row-3">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87891-u-ki-v-vod-i-marshrutki-v-dmovivsya-perevoziti-uchasnika-boiovikh-d-i-v-" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/19/situaciya1603vignalizmarshrutkimp4snapshot023720170316200410.jpg" alt="У Києві водій маршрутки відмовився перевозити учасника бойових дій. ВІДЕО" title="У Києві водій маршрутки відмовився перевозити учасника бойових дій. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87891-u-ki-v-vod-i-marshrutki-v-dmovivsya-perevoziti-uchasnika-boiovikh-d-i-v-">У Києві водій маршрутки відмовився перевозити учасника бойових дій. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 20:30</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-19/87694-na-ki-vshchin-retsidiv-st-vbiv-zh-nku-prosto-p-d-chas-ntimu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/15/1459145716-775.jpeg" alt="На Київщині рецидивіст вбив жінку просто під час інтиму. ВІДЕО " title="На Київщині рецидивіст вбив жінку просто під час інтиму. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-19/87694-na-ki-vshchin-retsidiv-st-vbiv-zh-nku-prosto-p-d-chas-ntimu-v-deo">На Київщині рецидивіст вбив жінку просто під час інтиму. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.03.2017 | 20:00</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87587-pol-ts-ya-poltavshchini-prosit-dopomogi-u-rozshuku-zlod-ya-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/13/pm238image001.jpg" alt="Поліція Полтавщини просить допомоги у розшуку злодія. ВІДЕО " title="Поліція Полтавщини просить допомоги у розшуку злодія. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87587-pol-ts-ya-poltavshchini-prosit-dopomogi-u-rozshuku-zlod-ya-v-deo">Поліція Полтавщини просить допомоги у розшуку злодія. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 23:00</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87890-poroshenko-nazvav-ganebnim-konfl-kt-deputata-parasyuka-z-pol-ts-yu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/18/situaciya1503parasyukkonfliktmp4snapshot011220170315194254.jpg" alt="Порошенко назвав ганебним конфлікт депутата Парасюка з поліцією. ВІДЕО " title="Порошенко назвав ганебним конфлікт депутата Парасюка з поліцією. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87890-poroshenko-nazvav-ganebnim-konfl-kt-deputata-parasyuka-z-pol-ts-yu-v-deo">Порошенко назвав ганебним конфлікт депутата Парасюка з поліцією. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 22:30</span>
  </div>
          </td>
              </tr>
                <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87634-v-nnitska-pol-ts-ya-pov-domila-podrobits-rozkrittya-zv-ryachogo-vbivstva" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/14/pm58image001.jpg" alt="Вінницька поліція повідомила подробиці розкриття звірячого вбивства. ВІДЕО" title="Вінницька поліція повідомила подробиці розкриття звірячого вбивства. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87634-v-nnitska-pol-ts-ya-pov-domila-podrobits-rozkrittya-zv-ryachogo-vbivstva">Вінницька поліція повідомила подробиці розкриття звірячого вбивства. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 22:00</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87889-predstavniki-sberbanku-ros-poskarzhilis-na-aktiv-st-v-u-pol-ts-yu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/18/situaciya1403sberbankrosiyimp4snapshot020120170314194702.jpg" alt="Представники «Сбербанку Росії» поскаржились на активістів у поліцію. ВІДЕО" title="Представники «Сбербанку Росії» поскаржились на активістів у поліцію. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87889-predstavniki-sberbanku-ros-poskarzhilis-na-aktiv-st-v-u-pol-ts-yu-v-deo">Представники «Сбербанку Росії» поскаржились на активістів у поліцію. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 21:30</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87633-u-chern-vtsyakh-cholov-ka-zatrimali-za-navmisne-vbivstvo-u-ki-v-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/14/pm468image001.jpg" alt="У Чернівцях чоловіка затримали за навмисне вбивство у Києві. ВІДЕО " title="У Чернівцях чоловіка затримали за навмисне вбивство у Києві. ВІДЕО " width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87633-u-chern-vtsyakh-cholov-ka-zatrimali-za-navmisne-vbivstvo-u-ki-v-v-deo">У Чернівцях чоловіка затримали за навмисне вбивство у Києві. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 21:00</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-03-18/87887-u-psikh-atrichn-i-l-karn-pats-nt-v-lishali-v-nebezpets-ta-katuvali-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/3/18/situaciya1303psihiatrischnalikarnyamp4snapshot020920170313200818.jpg" alt="У психіатричній лікарні пацієнтів лишали в небезпеці та катували. ВІДЕО" title="У психіатричній лікарні пацієнтів лишали в небезпеці та катували. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-03-18/87887-u-psikh-atrichn-i-l-karn-pats-nt-v-lishali-v-nebezpets-ta-katuvali-v-deo">У психіатричній лікарні пацієнтів лишали в небезпеці та катували. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.03.2017 | 20:30</span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 з 727</li>
<li class="pager-next last"><a href="/video-news/2015-11-09/64939-u-ki-v-cholov-k-p-d-rvav-granatu-u-svo-i-kvartir-v-deo?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
</div>
    </div>    
  </div>
</div>
<div class="art-sidebar1"><div class="art-Block clear-block block block-block" id="block-block-54">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id='admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'); });
</script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-15">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">ЧП.INFO онлайн</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="text-align: center; margin: 0; padding: 0;"><a href="/online-tv"><img style="border: 0px;" src="/sites/default/files/ban/chpinfo.gif?token=abc" border="0" alt="Телеканал ЧП.INFO онлайн" title="Телеканал ЧП.INFO онлайн" width="300" height="125" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-64">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<!-- /17774365/magnolia-tv.com --><!-- /17774365/magnolia-tv.com --><div id='div-gpt-ad-1456222121440-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456222121440-0'); });
</script></div>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-op_expert-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Думка екперта</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-op-expert view-id-op_expert view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/87872-ukra-na-n-koli-ne-vela-ne-vede-torg-vlyu-z-okupovanim-donbasom"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/volodimir-fesenko" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/fesenko.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Володимир Фесенко</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Директор Центру політичних досліджень &quot;Пента&quot;</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/87872-ukra-na-n-koli-ne-vela-ne-vede-torg-vlyu-z-okupovanim-donbasom">Україна ніколи не вела і не веде торгівлю з окупованим Донбасом</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">17.03.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/87871-yak-v-dpov-da-ukra-na-na-v-iskov-nformats-operats-ros"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/tetyana-popova" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/tatyanapopova.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Тетяна Попова</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Медіаексперт, екс-заст. міністра інформполітики</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/87871-yak-v-dpov-da-ukra-na-na-v-iskov-nformats-operats-ros">Як відповідає Україна на військові інформаційні операції Росії?</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">17.03.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/87870-r-shennya-shchodo-pripinennya-torg-vl-z-ordlo-mozhe-buti-pereglyanuto"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/valentin-gladkikh" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/valentingladkih2.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Валентин Гладких</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Кандидат філософських наук, експерт ГО «Слово і Діло»</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/87870-r-shennya-shchodo-pripinennya-torg-vl-z-ordlo-mozhe-buti-pereglyanuto">Рішення щодо припинення торгівлі з ОРДЛО може бути переглянуто</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">17.03.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/expert/recent">
    Усі новини розділу »  </a>
</div>
  
  
      <div class="feed-icon">
      <a href="/expert/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="Думка екперта" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-advpoll" id="block-advpoll-latest_poll">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Опитування</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<h3><a href="/content/te-shcho-vlada-p-shla-na-postupki-gromadskost-pripinila-torg-vlyu-z-ordlo-tse">Те, що влада пішла на поступки громадськості і припинила торгівлю з ОРДЛО, це: </a></h3><form action="/content/te-shcho-vlada-p-shla-na-postupki-gromadskost-pripinila-torg-vlyu-z-ordlo-tse"  accept-charset="UTF-8" method="post" id="advpoll-voting-binary-form-0" class="advpoll-vote">
<div><div class="poll">
  <div class="advpoll-available-choices">
    <div class="choice-header">Варіанти</div>
    <div class="vote-choices">
      <div class="form-radios"><div class="form-item" id="edit-choice-605-wrapper">
 <label class="option" for="edit-choice-605"><input type="radio" id="edit-choice-605" name="choice" value="605"   class="form-radio" /> ознака слабкості влади</label>
</div>
<div class="form-item" id="edit-choice-606-wrapper">
 <label class="option" for="edit-choice-606"><input type="radio" id="edit-choice-606" name="choice" value="606"   class="form-radio" /> правильне рішення і ознака демократичності влади</label>
</div>
</div>    </div>
      </div>
  <input type="hidden" name="ajax" id="edit-ajax" value=""  class="ajax" />
<input type="hidden" name="nid" id="edit-nid" value="87735"  class="edit-nid" />
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-vote-binary-0" value="Голосувати"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-2kU_21XHEPIr8ci_0ZYAD28uWtq5nK4tuG2OcQHKefE" value="form-2kU_21XHEPIr8ci_0ZYAD28uWtq5nK4tuG2OcQHKefE"  />
<input type="hidden" name="form_id" id="edit-advpoll-voting-binary-form" value="advpoll_voting_binary_form"  />
  <br/>
    
  </div>

</div></form>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-aggregator" id="block-aggregator-category-1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Служба Розшуку Дітей</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="item-list"><ul><li class="first"><a href="http://missingchildren.org.ua/video/14-03-2017/2781">Міша Мінзер знайшовся (ВІДЕО)</a>
</li>
<li><a href="http://missingchildren.org.ua/child/2780/bronovycka">На Рівненщині безвісти зникла дівчина!</a>
</li>
<li><a href="http://missingchildren.org.ua/child/2779/lugovyy">У Донецькій області шукають Артура!</a>
</li>
<li><a href="http://missingchildren.org.ua/child/2778/pryyma">Безвісти зникла дівчина у Херсонській області</a>
</li>
<li><a href="http://missingchildren.org.ua/child/2777/cherpak">У Харківській області сьогодні вночі зникла 16-річна дівчинка!</a>
</li>
<li class="last"><a href="http://missingchildren.org.ua/video/06-03-2017/2776">Допоможіть, будь ласка, у розшуку Марії! (ВІДЕО)</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/1" title="Переглянути останні новини цієї категорії.">далі...</a></div>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-About_us_projects-block_2">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-About-us-projects view-id-About_us_projects view-display-id-block_2 view-dom-id-6">
    
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--About-us-projects--block-2 jcarousel-dom-1">
      <li class="jcarousel-item-1 odd">  
  <div class="views-field-field-projects-logo-fid">
                <span class="field-content"><img src="/sites/default/files/patron.gif" alt="" title="" class="imagecache imagecache-normal imagecache-default imagecache-normal_default"/></span>
  </div>
</li>
  </ul>
    </div>
  
  
  
  
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-last_five_blogs-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Блоги журналістів</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-last-five-blogs view-id-last_five_blogs view-display-id-block_1 view-dom-id-7">
    
  
  
      <div class="view-content">
      <table class="views-view-grid col-1">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-2635.jpg" alt="Зображення користувача Олександр Васильєв." title="Зображення користувача Олександр Васильєв."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/oleksandr-vasil-v">Олександр Васильєв</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/87874-golova-sbu-zayaviv-shcho-ros-yanka-ne-ma-prava-v-zhdzhati-do-ukra-ni-na-vrobachennya">Голова СБУ заявив, що росіянка не має права в&#039;їжджати до України на Євробачення</a></li>
</ul></div><div class="created">17.03.2017</div></span>
  </div>
          </td>
              </tr>
                <tr class="row-2">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4050.jpg" alt="Зображення користувача Ольга Шеремет." title="Зображення користувача Ольга Шеремет."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/olga-sheremet">Ольга Шеремет</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/87256-nad-ya-savchenko-potrapila-u-skandalnu-situats-yu-v-deo">Надія Савченко потрапила у скандальну ситуацію. ВІДЕО </a></li>
</ul></div><div class="created">03.03.2017</div></span>
  </div>
          </td>
              </tr>
                <tr class="row-3">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4300.jpg" alt="Зображення користувача Володимир Хом&amp;#039;як." title="Зображення користувача Володимир Хом&amp;#039;як."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/volodimir-khomyak">Володимир Хом'як</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/87847-u-ki-v-aktiv-sti-zamuruvali-ros-iskii-bank-v-deo">У Києві активісти замурували російський банк. ВІДЕО</a></li>
</ul></div><div class="created">17.03.2017</div></span>
  </div>
          </td>
              </tr>
                <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4485.jpg" alt="Зображення користувача Наталя Волосова." title="Зображення користувача Наталя Волосова."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/natalya-volosova">Наталя Волосова</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/86924-za-vorozhu-propagandu-v-ukra-n-khochut-zakriti-ros-isk-sotsmerezh-v-deo">За ворожу пропаганду в Україні хочуть закрити російські соцмережі. ВІДЕО </a></li>
</ul></div><div class="created">24.02.2017</div></span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="feed">
      <a href="/blog/recent/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="Останні записи" title="Відеоблоги" width="16" height="16" /></a>    </div>
<p><a href="/blog/recent">Усі новини розділу</a></p>
    </div>
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-10">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id="SinoptikInformer" style="width:300px; padding: 3px 7px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-київ" target="_blank">Погода у <span>Києві</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль" target="_blank">Погода у Тернополі</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-луцьк" target="_blank">Погода у Луцьку</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-11">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div style="text-align: center;"><a href="/svidok/about" title="Шукаю свідків"><img src="/sites/default/files/ban/svidok.png" border="0" width="300" height="102" /></a></div>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-65">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p><iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=MagnoliaTVChannel" scrolling="no" frameborder="0"></iframe></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-34">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv.company.magnoliatv&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-44">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=chpinfotv"
scrolling="no" frameborder="0"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-32">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="text-align: center; margin:0; padding:0;"><a href="http://serdze.org.ua/"><img src="/sites/default/files/resize/ban/heart-300x100.gif" border="0" width="300" height="100" /></a></p>

<p style="text-align: center; margin:0; padding:0;"><a href="http://www.santehnika.com.ua/ "><img src="/sites/default/files/ban/santehnika_2016_1.gif" border="0" width="300" height="260" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
</div>
</div>
<div class="cleared"></div>
<div class="art-Footer">
<div id="footer1"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-2">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/" title="Посилання на головну сторінку" id="dhtml_menu-297">Головна</a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="Стрічка новин" id="dhtml_menu-1080">Новини</a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491">Відео</a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727">Фото</a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637">Телеканал ЧП.INFO</a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780">Радіо Магнолія</a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788">Блоги</a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855">Підписка</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer2"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-3">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer3"><div class="art-Block clear-block block block-menu" id="block-menu-menu-examplemenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first dhtml-menu "><a href="/about" title="" id="dhtml_menu-79915">Про нас</a></li>
<li class="leaf  dhtml-menu "><a href="/jobs" title="" id="dhtml_menu-79926">Вакансії</a></li>
<li class="leaf  dhtml-menu "><a href="/contact" title="" id="dhtml_menu-79925">Контакти</a></li>
<li class="leaf  dhtml-menu "><a href="/archive" title="Сторінка де містяться архівні матеріали" id="dhtml_menu-1360">Архів</a></li>
<li class="leaf  dhtml-menu "><a href="/user" title="Увійти в панель управління" id="dhtml_menu-298">Вхід</a></li>
<li class="leaf last dhtml-menu "><a href="http://magnolia.org.ua" title="" id="dhtml_menu-81664">ВГО &quot;Магнолія&quot;</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-multiblock" id="block-multiblock-1">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="follow-links clearfix"><a href="https://www.facebook.com/tv.company.magnoliatv" class="follow-link follow-link-facebook follow-link-site" title="Follow Магнолія-ТВ on Facebook">Facebook</a>
<a href="https://twitter.com/tv_magnolia" class="follow-link follow-link-twitter follow-link-site" title="Follow Магнолія-ТВ on Твітер">Твітер</a>
<a href="http://vk.com/magnolia_tv" class="follow-link follow-link-vk follow-link-site" title="Follow Магнолія-ТВ on VKontakte">VKontakte</a>
<a href="https://www.youtube.com/user/MagnoliaTVChannel" class="follow-link follow-link-youtube follow-link-site" title="Follow Магнолія-ТВ on YouTube">YouTube</a>
<a href="https://plus.google.com/+MagnoliaTVChannel" class="follow-link follow-link-google-plus follow-link-site" title="Follow Магнолія-ТВ on Google Plus">Google Plus</a>
<a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Subscribe to feed: This site (RSS)">This site (RSS)</a>
<a href="http://magnolia-tv.com/subscription" class="follow-link follow-link-newsletter follow-link-site" title="Subscribe to Newsletter">Newsletter</a>
</div>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="banner6"><div id="banner6-block-6">
  	
  <div class="content">
    <div style="clear:both; height:55px;">
<div style="float:left; padding:6px;">
<p class="art-Footer-text">Всі права захищені © <a href="/">Магнолія-ТВ</a></p>
</div>
<div style="float:right; padding:6px;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:48,s:48,t:2,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=48&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v48&s48&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</div>
<div style="float:right; padding:6px;">
<!-- hit.ua -->
<a href='http://hit.ua/?x=16855' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=16855&g=0&x=1"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' width='88' height='31' "+
"alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=16855&amp;g=0&amp;x=1' border='0' width='88' height='31' alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>
</noscript></a>
<!-- / hit.ua -->
</div>
</div>  </div>
</div><div id="banner6-block-66">
  	
  <div class="content">
    <script>
  var src="http://mediastealer.com/addVisit";
  document.write('<sc' + 'ript asyns src="' + src + '">' + '</sc'>');
</script>  </div>
</div></div>    <div class="art-Footer-inner">
                <!-- div class="art-Footer-text">
        Всі права захищені &copy; <a href="/">Магнолія-ТВ</a><br><a href="/about">Реклама на сайті</a>                </div -->
    </div>
    <div class="art-Footer-background"></div>
</div>

    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">.</p>
</div>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm_new/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof pageTracker != "undefined") {addthis_config.data_ga_tracker = pageTracker;}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>

</body>
</html>