<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="uk" xml:lang="uk"
xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://ogp.me/ns/fb#">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" / -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content=""/>

<link rel="canonical" href="http://magnolia-tv.com/video-news/2017-12-19/100568-dtp-u-mar-upol-v-d-udaru-odna-z-mashin-vilet-la-na-trotuar-v-deo" />
<link rel="alternate" type="application/rss+xml" title="ШУКАЮ СВІДКІВ!" href="/svidok.xml" />
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/player/videoplayer4.js"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/player/videoplayer4.js"></script>
<script type="text/javascript" src="http://source.mmi.bemobile.ua/player/videoplayer4.js"></script>
<meta property="og:title" content="ДТП у Маріуполі, від удару одна з машин вилетіла на тротуар. ВІДЕО" />
<meta property="og:image" content="http://magnolia-tv.com/sites/default/files/anons/2017/12/19/avtochp1912mariupoldtpmp4snapshot0142.jpg" />
<link rel="shortcut icon" href="http://magnolia-tv.com/sites/default/files/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Думка екcперта" href="/expert/rss.xml" />
<link href="http://fonts.googleapis.com/css?family=PT Serif:italic,regular|Roboto Condensed:regular&subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="description" content="Знову Маріуполь і знову аварійне перехрестя. Цього разу тут легковик ВАЗ зіштовхнувся, як кажуть в народі з «пиріжком» Опель. Обидва водії стверджували, що їхали на зелений сигнал світлофору, але поліцейські дещо іншої думки. Оператор – М.Рябченко" />
<meta name="keywords" content="Україна,Донецька область,Відео новини,ДТП,ДТП 2017,ДТП авто,ДТП ваз,ДТП Маріуполь,ЧП.INFO" />
<link rel="canonical" href="http://magnolia-tv.com/video-news/2017-12-19/100568-dtp-u-mar-upol-v-d-udaru-odna-z-mashin-vilet-la-na-trotuar-v-deo" />
<meta name="revisit-after" content="1 day" />
  <title>ДТП у Маріуполі, від удару одна з машин вилетіла на тротуар. ВІДЕО | Магнолія-ТВ</title>
  <!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
  <script type="text/javascript">
    var $jq = jQuery.noConflict();
  </script-->
  <!--[if gte IE 8]><!-->
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_57074d5fcd3c2fc399273f4c4bb4fe99.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_57074d5fcd3c2fc399273f4c4bb4fe99.emimage.css" />
<!--<![endif]-->
<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_57074d5fcd3c2fc399273f4c4bb4fe99.orig.css" />
<![endif]-->


  <script type="text/javascript" src="http://magnolia-tv.com/sites/default/files/js/js_7d96bf3a64aac99b90a991215760eb50.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","dhtmlMenu":{"slide":"slide","siblings":"siblings","children":"children","clone":"clone","relativity":0,"doubleclick":0},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f !current \u0437 !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"extlink":{"extTarget":"_blank","extClass":"ext","extSubdomains":1,"extExclude":"(platform\\.twitter\\.com)|(twitter\\.com)(addthis\\.com)","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto"},"hide_submit":{"selector":"input:submit:not(.hide-submit-exclude)","mode":"hide","keypress":"1","dbg":false,"message":"\u003cp class=\"hide_submit\"\u003e\u003cimg src=\"\/sites\/all\/modules\/hide_submit\/images\/loader.gif\" alt=\"\" title=\"\" \/\u003e\u0026nbsp; \u0411\u0443\u0434\u044c-\u043b\u0430\u0441\u043a\u0430 \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435... \u003c\/p\u003e","image":"\/sites\/all\/modules\/hide_submit\/images\/loader.gif"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"test_views","view_display_id":"block_1","view_args":"","view_path":"node\/90140","view_base_path":"video-news","view_dom_id":1,"pager_element":0}]},"addthis":{"config_default":{"services_toolbox":"facebook, twitter, favorites","services_compact":"","services_expanded":"","ui_cobrand":"\u041f\u043e\u0434\u0456\u043b\u0456\u0442\u044c\u0441\u044f:","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":true,"ui_delay":"","ui_use_addressbook":0,"pubid":"ra-5426ce6869d7caa1","data_track_clickback":0,"data_ga_tracker":"pageTracker","ui_use_css":true,"data_use_cookies":true,"ui_language":"uk","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"CToolsUrlIsAjaxTrusted":{"\/content\/chi-vvazha-te-vi-zlochinom-shturm-m-tinguvalnikami-zhovtnevogo-palatsu-u-ki-v":true,"\/video-news\/2017-12-19\/100568-dtp-u-mar-upol-v-d-udaru-odna-z-mashin-vilet-la-na-trotuar-v-deo":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {$('#back-top').css('right','40px');$('#back-top .icon').css('background-color','#CCCCCC').fadeTo('fast',0.5); $('#back-top .icon').mouseover(function(){ $(this).css({'background-color':'#777777','opacity':'1'}).fadeTo('slow',1);}).mouseout(function(){ $(this).css({'background-color':'#CCCCCC'}).fadeTo('fast',0.5);});});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_config = Drupal.settings.addthis.config_default; addthis_share = Drupal.settings.addthis.share_default;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if (Drupal.jsEnabled) {
  $(document).ready(function() {
    $.fn.media.defaults.flvPlayer = '/mediaplayer.swf';
    $.fn.media.defaults.mp3Player = '/mediaplayer.swf';
    $('.filefield-item a').media();
  });  
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-3286497-1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3286497-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
  <!--[if IE 6]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie6.css" type="text/css" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/sites/all/themes/magnoliatv/style.ie7.css" type="text/css" media="screen" /><![endif]-->
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/magnoliatv/js/respond.min.js"></script>
  <![endif]-->
  <script type="text/javascript">if (Drupal.jsEnabled) {
$(document).ready(function(){
				window.setTimeout("artNoStyleAdding(document)", 2000);
				$('div#banner1').css('visibility','visible');
});

}

$(function() {
     $('.header').stickyNavbar({
        activeClass: "active", // Class to be added to highlight nav elements
        animDuration: 350, // Duration of jQuery animation as well as jQuery scrolling duration
        startAt: 0, // Stick the menu at XXXpx from the top of the this() (nav container)
        easing: "swing", // Easing type if jqueryEffects = true, use jQuery Easing plugin to extend easing types - gsgd.co.uk/sandbox/jquery/easing
        animateCSS: true, // AnimateCSS effect on/off
        animateCSSRepeat: false, // Repeat animation everytime user scrolls
        cssAnimation: "fadeInDown", // AnimateCSS class that will be added to selector
        jqueryEffects: false, // jQuery animation on/off
        jqueryAnim: "slideDown", // jQuery animation type: fadeIn, show or slideDown
        selector: "a", // Selector to which activeClass will be added, either "a" or "li"
        mobile: false, // If false, nav will not stick under viewport width of 480px (default) or user defined mobileWidth
        mobileWidth: 480, // The viewport width (without scrollbar) under which stickyNavbar will not be applied (due user usability on mobile)
        zindex: 9999, // The zindex value to apply to the element: default 9999, other option is "auto"
        stickyModeClass: "sticky", // Class that will be applied to 'this' in sticky mode
        unstickyModeClass: "unsticky" // Class that will be applied to 'this' in non-sticky mode
    });
});

function adjustStyle(width) {
    width = parseInt(width);
    if (width < 1250) {
        $(".brand-link").css("display", "none");
		$("body").css("background-image", "none");
		$("body").css("background-color", "#f5f5f5");
    } else {
		$(".brand-link").css("display", "block");
		/*$("body").css("background-image", "url('/sites/all/themes/magnoliatv/images/brandchpinfo-x.jpg')");*/
		$("body").css("background-color", "whitesmoke");
	}
}

$(function() {
    adjustStyle($(this).width());
    $(window).resize(function() {
        adjustStyle($(this).width());
    });
});
</script>
  <script type="text/javascript"> </script>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="art-page-background-gradient"></div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
      
<div class="art-nav-top">
        <div class="l"></div>
    <div class="r"></div>
            <form action="/video-news/2017-12-19/100568-dtp-u-mar-upol-v-d-udaru-odna-z-mashin-vilet-la-na-trotuar-v-deo"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Пошук: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Впишіть слова для пошуку." class="form-text" />
</div>
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-submit" value="Пошук"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-7KxBZr8fuiToEBvsxaLQsgZKKqYmqBDmcTlVU0326KE" value="form-7KxBZr8fuiToEBvsxaLQsgZKKqYmqBDmcTlVU0326KE"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
	</div>

<div class="art-Header">
    <div class="art-Header-jpeg"></div>
  
</div>


<div id="header" class="header">
<div class="art-nav">
        <div class="l"></div>
    <div class="r"></div>
            
<div id="menu-parent"><ul class="art-menu"><li class="leaf first no-dhtml "><a href="/" title="&#1055;&#1086;&#1089;&#1080;&#1083;&#1072;&#1085;&#1085;&#1103; &#1085;&#1072; &#1075;&#1086;&#1083;&#1086;&#1074;&#1085;&#1091; &#1089;&#1090;&#1086;&#1088;&#1110;&#1085;&#1082;&#1091;" id="dhtml_menu-297"><span class="l"> </span><span class="r"> </span><span class="t">&#1043;&#1086;&#1083;&#1086;&#1074;&#1085;&#1072;</span></a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="&#1057;&#1090;&#1088;&#1110;&#1095;&#1082;&#1072; &#1085;&#1086;&#1074;&#1080;&#1085;" id="dhtml_menu-1080"><span class="l"> </span><span class="r"> </span><span class="t">&#1053;&#1086;&#1074;&#1080;&#1085;&#1080;</span></a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491"><span class="l"> </span><span class="r"> </span><span class="t">&#1042;&#1110;&#1076;&#1077;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727"><span class="l"> </span><span class="r"> </span><span class="t">&#1060;&#1086;&#1090;&#1086;</span></a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637"><span class="l"> </span><span class="r"> </span><span class="t">&#1058;&#1077;&#1083;&#1077;&#1082;&#1072;&#1085;&#1072;&#1083; &#1063;&#1055;.INFO</span></a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780"><span class="l"> </span><span class="r"> </span><span class="t">&#1056;&#1072;&#1076;&#1110;&#1086; &#1052;&#1072;&#1075;&#1085;&#1086;&#1083;&#1110;&#1103;</span></a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788"><span class="l"> </span><span class="r"> </span><span class="t">&#1041;&#1083;&#1086;&#1075;&#1080;</span></a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855"><span class="l"> </span><span class="r"> </span><span class="t">&#1055;&#1110;&#1076;&#1087;&#1080;&#1089;&#1082;&#1072;</span></a></li>
</ul></div>
  </div>
<div class="cat-nav">
        <div class="l"></div>
    <div class="r"></div>
            <div class="art-Block clear-block block block-menu" id="block-menu-menu-categorymenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
  </div>
</div>

<div class="art-contentLayout">
<div class="art-content">
<div class="panel-2col-stacked clear-block panel-display" id="lk-news">
      <div class="panel-col-top panel-panel">
      <div class="inside"><div class="panel-pane pane-node-content" >
  
      <h2 class="pane-title">ДТП у Маріуполі, від удару одна з машин вилетіла на тротуар. ВІДЕО</h2>
  
  
  <div class="pane-content">
    <div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
<h1 class="art-PostHeader"> ДТП у Маріуполі, від удару одна з машин вилетіла на тротуар. ВІДЕО</h1>
<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
<span class="metadata-date">
20:45 19.12.2017</span>
<span class="service-links">
</span>
</div>

</div>
<div class="art-PostContent">
<div class="art-article">
<!-- google_ad_section_start --><!-- google_ad_section_end --><div class="field field-type-link field-field-video-chpinfo">
    <div class="field-items">
            <div class="field-item odd">
                    

<script type="text/javascript">
    (function (zid) {
        var w = window, d = document;
        iu = 'http://ad.admixer.net/AdVideoXml.aspx?zone=' + zid;
        d.referrer && (iu += "&ref=" + encodeURIComponent(d.referrer));
        iu += '&pg=' + encodeURIComponent(w.location.href);
        w.pvId || (w.pvId = new Date().getTime());
        iu += '&pvId=' + w.pvId;
        iu += '&creativeExt=' + 'flv';
        window.ad_video_xml_1542176831 = iu;
    })('97dad408-784e-49cc-bd1d-f4dee1d5728e');

</script>

<div id="player"></div>
<script type="text/javascript">
var tnsPlayer = new TnsVideoPlayer({ 
    /* id div для вставки плеера*/
    id: "player",
    autostart: false,
    width: 425,
    height: 340,
    /* директива плеера opaque - поддерживает налаживание контента сверху, gpu - для лучшей производительности */
    wmode: "opaque",
    bgcolor: "#999999",
    video: {
        /* ссылка на постер */
        poster: "/sites/default/files/anons/2017/12/19/avtochp1912mariupoldtpmp4snapshot0142.jpg",
        /* секция для flash player*/
        flash: {
            /* ссылка на проигруемый файл */
                file: "http://magstorage.macc.com.ua/2017/12_DECEMBER_2017/19_12/avtoChp1912mariupoldtp.mp4",
            ads: {
             /* эти параметры могут быть переопределины для каждого провайдера*/
                showSkipButton: true,
                failOver: true,
                skipButtonCaption: "Пропустить",
                showMuteButton: true,
             /* посылка сообщения ADS_PASSED по достижению данного времени */
                adsPassedSec: 20,
             /* прерол */
                prerolls: {
                    /* задержка перед показом кнопки "Пропустить" */
                    delayForShowSkipButton : 5,
                    providers: [
        {
            provider: "admixer",
            url: "http://inv-nets.admixer.net/dsp.aspx?rct=3&zone=97dad408-784e-49cc-bd1d-f4dee1d5728e&zoneInt=104&sect=100&site=100&rnd=[CACHEBUSTING]"
        }
    
                   ]
                },
             /* мидлрол при выходе из паузы*/
                middleroll2s: {
                    showSkipButton: true,
                    delayForShowSkipButton : 5,
                    providers: [
        {
            provider: "admixer",
            url: "http://inv-nets.admixer.net/dsp.aspx?rct=3&zone=97dad408-784e-49cc-bd1d-f4dee1d5728e&zoneInt=104&sect=100&site=100&rnd=[CACHEBUSTING]"
        }
    ]
                },
             /* построл */
                postrolls: {
                 /* задержка перед показом кнопки "Пропустить" */
                    delayForShowSkipButton : 6,
                    providers: [
        {
            provider: "admixer",
            url: "http://inv-nets.admixer.net/dsp.aspx?rct=3&zone=97dad408-784e-49cc-bd1d-f4dee1d5728e&zoneInt=104&sect=100&site=100&rnd=[CACHEBUSTING]"
        }
    ]
                }
            }
        },
        /* секция для html5, пригрывание на устройствах ipad/iphone */
        html5: {
            file: "http://magstorage.macc.com.ua/2017/12_DECEMBER_2017/19_12/avtoChp1912mariupoldtp.mp4"
        }
    }
});
function getCode() {
    window.prompt("Copy to clipboard: Ctrl+C", tnsPlayer.generateEmbedCode());
    return false;
            }
                </script>
             <div style="text-align: right;">&#8249;/&#8250;&nbsp;<a onclick="getCode()" style="font-size: small; text-decoration: none; border-bottom: 1px dashed; cursor: pointer;   margin-right: 20px;">Вставити код</a>
     </div>
        </div>
        </div>
</div>
<p>Знову Маріуполь і знову аварійне перехрестя. Цього разу тут легковик ВАЗ зіштовхнувся, як кажуть в народі з &laquo;пиріжком&raquo; Опель. Обидва водії стверджували, що їхали на зелений сигнал світлофору, але поліцейські дещо іншої думки.</p>
<p>Оператор &ndash; М.Рябченко</p>
</div>
</div>
<div class="cleared"></div>
<div class="art-PostFooterIcons art-metadata-icons">
<span class="service-links">
</span>
    <!-- img class="art-metadata-icon" src="/sites/all/themes/magnoliatv/images/PostTagIcon.png" width="18" height="18" alt="" / --> <div class="art-Tags"><span class="tags-label">Теги:</span><a href="/region/ukrayina" class="tag-link" rel="tag" title="">Україна</a> <a href="/category/reg-oni-ukra-ni/donetska-oblast" class="tag-link" rel="tag" title="Донецька область; центр — Донецьк">Донецька область</a> <a href="/category/tip-novini/v-deo-novini" class="tag-link" rel="tag" title="">Відео новини</a> <a href="/category/tip-novini/dtp" class="tag-link" rel="tag" title="">ДТП</a> <a href="/category/tegi/dtp-2017" class="tag-link" rel="tag" title="">ДТП 2017</a> <a href="/category/tegi/dtp-avto" class="tag-link" rel="tag" title="">ДТП авто</a> <a href="/category/tegi/dtp-vaz" class="tag-link" rel="tag" title="">ДТП ваз</a> <a href="/category/tegi/dtp-mar-upol" class="tag-link" rel="tag" title="">ДТП Маріуполь</a> <a href="/category/tip-novini/chpinfo" class="tag-link" rel="tag" title="">ЧП.INFO</a></div>
</div>

</div>

    </div>
</div>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-views pane-similarterms" >
  
      <h2 class="pane-title">ЧИТАЙТЕ ТАКОЖ:</h2>
  
  
  <div class="pane-content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100567-u-ki-v-cherez-sn-gopad-ta-peremeti-k-lometrov-zatori-v-deo" title="За останні два дні снігопад, сильний вітер та хуртовини залишили без світла майже 150 населених пунктів у кількох регіонах України. Найбільше...">У Києві через снігопад та перемети кілометрові затори. ВІДЕО</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100566-teroristi-obstr-lyali-mirnikh-meshkants-v-na-donbas-v-deo" title="На цей раз під ворожий обстріл потрапили люди в селищі Новолуганське, Донецької області. Від обстрілу реактивними снарядами постраждало восьмеро...">Терористи обстріляли мирних мешканців на Донбасі. ВІДЕО</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/photo-news/2017-12-19/100549-na-luganshchin-pol-tseisk-viyavili-avtomob-l-yakii-znachivsya-u-rozshuk" title="Поліцейські роти №3 батальйону поліції особливого призначення ГУНП в Луганській області, під час несення служби на блокпосту № 6 м. Сватове, зупинили...">На Луганщині поліцейські виявили автомобіль, який значився у розшуку. ФОТО</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

  
  </div>
</div>
    </div>    
  
  <div class="center-wrapper">
    <div class="panel-col-first panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-fblikebutton-1" >
  
  
  
  <div class="pane-content">
    <iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmagnolia-tv.com%2Fvideo-news%2F2017-12-19%2F100568-dtp-u-mar-upol-v-d-udaru-odna-z-mashin-vilet-la-na-trotuar-v-deo&amp;layout=button_count&amp;show_faces=true&amp;width=180&amp;font=arial&amp;height=20&amp;action=like&amp;colorscheme=light&amp;locale=uk_UA&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 180px; height: 20px;" allowTransparency="true"></iframe>  </div>

  
  </div>
</div>
    </div>
    <div class="panel-col-last panel-panel">
      <div class="inside"><div class="panel-pane pane-block pane-addthis-0" >
  
      <h2 class="pane-title">Поділіться:</h2>
  
  
  <div class="pane-content">
    <div class='addthis_toolbox addthis_default_style addthis_32x32_style' ><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_twitter'></a><a class='addthis_toolbox_item addthis_button_favorites'></a></div>  </div>

  
  </div>
</div>
    </div>
  </div>

      <div class="panel-col-bottom panel-panel">
      <div class="inside"><div class="art-Block clear-block block block-views" id="block-views-post_svidok-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Шукаю свідків!</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-post-svidok view-id-post_svidok view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/100495.html">Добрий день. Шукаю свідків смертельного ДТП у місті Тетіїв Київської області,...</a></div>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/100325.html">Шукаю свідків ДТП в дворі будинку № 7 по вул. Р. Купчинського, м. Тернопіль та...</a></div>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-field-sv-opis-value">
                <div class="field-content"><a href="/svidok/100324.html">Допоможіть знайти свідків ДТП, яке відбулося вночі 11.12.2017 у дворі будинку...</a></div>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <div id="informer-svidok"><a href="/informer-svidok">Розмістити інформер</a></div>
    </div>
  
      <div class="feed-icon">
      <a href="/svidok.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="ШУКАЮ СВІДКІВ!" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="panel-region-separator"></div><div class="art-Block clear-block block block-views" id="block-views-test_views-block_1">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-test-views view-id-test_views view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
      <table class="views-view-grid col-4">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100567-u-ki-v-cherez-sn-gopad-ta-peremeti-k-lometrov-zatori-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/syuzhet1912naslidkinegodimp4snapshot0104.jpg" alt="У Києві через снігопад та перемети кілометрові затори. ВІДЕО" title="У Києві через снігопад та перемети кілометрові затори. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100567-u-ki-v-cherez-sn-gopad-ta-peremeti-k-lometrov-zatori-v-deo">У Києві через снігопад та перемети кілометрові затори. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 20:15</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100562-na-ki-vshchin-zatrimali-zlovmisnika-yakii-poraniv-nozhem-trokh-cholov-k" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/6.jpg" alt="На Київщині затримали зловмисника, який поранив ножем трьох чоловіків" title="На Київщині затримали зловмисника, який поранив ножем трьох чоловіків" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100562-na-ki-vshchin-zatrimali-zlovmisnika-yakii-poraniv-nozhem-trokh-cholov-k">На Київщині затримали зловмисника, який поранив ножем трьох чоловіків</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 20:00</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100566-teroristi-obstr-lyali-mirnikh-meshkants-v-na-donbas-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/syuzhet1912obstrilnovoluganskamp4snapshot0153.jpg" alt="Терористи обстріляли мирних мешканців на Донбасі. ВІДЕО" title="Терористи обстріляли мирних мешканців на Донбасі. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100566-teroristi-obstr-lyali-mirnikh-meshkants-v-na-donbas-v-deo">Терористи обстріляли мирних мешканців на Донбасі. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 19:45</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100559-na-bukovin-vikrili-8-nelegalnikh-m-grant-v-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/3.jpg" alt="На Буковині викрили 8 нелегальних мігрантів. ВІДЕО" title="На Буковині викрили 8 нелегальних мігрантів. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100559-na-bukovin-vikrili-8-nelegalnikh-m-grant-v-v-deo">На Буковині викрили 8 нелегальних мігрантів. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 18:30</span>
  </div>
          </td>
              </tr>
                <tr class="row-2">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100544-ombudsmen-zmusila-vstanovili-p-diomnik-dlya-v-zk-v-b-lya-tsirku-u-ki-v-" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/bz1812cirkreakciyamp4snapshot0031.jpg" alt="Омбудсмен змусила встановили підйомник для візків біля цирку у Києві. ВІДЕО" title="Омбудсмен змусила встановили підйомник для візків біля цирку у Києві. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100544-ombudsmen-zmusila-vstanovili-p-diomnik-dlya-v-zk-v-b-lya-tsirku-u-ki-v-">Омбудсмен змусила встановили підйомник для візків біля цирку у Києві. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 09:30</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100543-u-ki-v-p-yanii-taksist-na-daewoo-sprovokuvav-dtp-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/1812situaciyakiyivmalishkadtpmp4snapshot0012.jpg" alt="У Києві п’яний таксист на «Daewoo» спровокував ДТП. ВІДЕО" title="У Києві п’яний таксист на «Daewoo» спровокував ДТП. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100543-u-ki-v-p-yanii-taksist-na-daewoo-sprovokuvav-dtp-v-deo">У Києві п’яний таксист на «Daewoo» спровокував ДТП. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 08:30</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100542-u-mar-upol-vod-i-vantazh-vki-v-khav-u-elektrooporu-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/1812situaciyamariupoldtpmp4snapshot0104.jpg" alt="У Маріуполі водій вантажівки в’їхав у електроопору. ВІДЕО" title="У Маріуполі водій вантажівки в’їхав у електроопору. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100542-u-mar-upol-vod-i-vantazh-vki-v-khav-u-elektrooporu-v-deo">У Маріуполі водій вантажівки в’їхав у електроопору. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 08:00</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100541-u-mikola-vsk-i-oblast-v-motoroshn-i-avar-zaginula-zh-nka-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/bz1812mikolayivdtpmp4snapshot0010.jpg" alt="У Миколаївській області в моторошній аварії загинула жінка. ВІДЕО" title="У Миколаївській області в моторошній аварії загинула жінка. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100541-u-mikola-vsk-i-oblast-v-motoroshn-i-avar-zaginula-zh-nka-v-deo">У Миколаївській області в моторошній аварії загинула жінка. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 07:30</span>
  </div>
          </td>
              </tr>
                <tr class="row-3">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100540-u-dn-pr-p-dpalili-mashinu-v-domogo-aktiv-sta-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/bz1812pidpalmashinimp4snapshot0023.jpg" alt="У Дніпрі підпалили машину відомого активіста. ВІДЕО" title="У Дніпрі підпалили машину відомого активіста. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100540-u-dn-pr-p-dpalili-mashinu-v-domogo-aktiv-sta-v-deo">У Дніпрі підпалили машину відомого активіста. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 07:00</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-19/100539-na-cherkashchin-u-privatnomu-budinku-zgor-li-chetvero-d-tei-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/19/syuzhet1812cherkasipozhezhaditimp4snapshot0127.jpg" alt="На Черкащині у приватному будинку згоріли четверо дітей. ВІДЕО" title="На Черкащині у приватному будинку згоріли четверо дітей. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-19/100539-na-cherkashchin-u-privatnomu-budinku-zgor-li-chetvero-d-tei-v-deo">На Черкащині у приватному будинку згоріли четверо дітей. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">19.12.2017 | 06:30</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100538-u-ki-v-sudili-patrulnikh-pol-tseiskikh-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/syuzhet1812sudpatrulnipoliceyskimp4snapshot0129.jpg" alt="У Києві судили патрульних поліцейських. ВІДЕО" title="У Києві судили патрульних поліцейських. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100538-u-ki-v-sudili-patrulnikh-pol-tseiskikh-v-deo">У Києві судили патрульних поліцейських. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 23:45</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100537-na-prikarpatt-l-sniki-vzyalisya-nezakonno-pritorgovuvati-yalinkami-v-de" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/habarnyuz1812korolmaks.jpg" alt="На Прикарпатті лісники взялися незаконно приторговувати ялинками. ВІДЕО" title="На Прикарпатті лісники взялися незаконно приторговувати ялинками. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100537-na-prikarpatt-l-sniki-vzyalisya-nezakonno-pritorgovuvati-yalinkami-v-de">На Прикарпатті лісники взялися незаконно приторговувати ялинками. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 22:45</span>
  </div>
          </td>
              </tr>
                <tr class="row-4 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100536-shturm-zhovtnevogo-palatsu-pol-ts-ya-v-dkrila-odrazu-3-krim-naln-provad" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/syuzhet1812zhovtneviyshturmmp4snapshot0130.jpg" alt="Штурм Жовтневого палацу: поліція відкрила одразу 3 кримінальні провадження. ВІДЕО" title="Штурм Жовтневого палацу: поліція відкрила одразу 3 кримінальні провадження. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100536-shturm-zhovtnevogo-palatsu-pol-ts-ya-v-dkrila-odrazu-3-krim-naln-provad">Штурм Жовтневого палацу: поліція відкрила одразу 3 кримінальні провадження. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 22:15</span>
  </div>
          </td>
                  <td class="col-2">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100529-u-sumakh-pol-tseisk-poperedili-vibukh-u-zhitlovomu-budinku-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/9.jpg" alt="У Сумах поліцейські попередили вибух у житловому будинку. ВІДЕО" title="У Сумах поліцейські попередили вибух у житловому будинку. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100529-u-sumakh-pol-tseisk-poperedili-vibukh-u-zhitlovomu-budinku-v-deo">У Сумах поліцейські попередили вибух у житловому будинку. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 22:00</span>
  </div>
          </td>
                  <td class="col-3">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100535-na-khersonshchin-grab-zhnik-p-d-rvavsya-na-granat-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/oglyadnadzvichaynihpodiy1812volosovamaksmp4snapshot0126.jpg" alt="На Херсонщині грабіжник підірвався на гранаті. ВІДЕО" title="На Херсонщині грабіжник підірвався на гранаті. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100535-na-khersonshchin-grab-zhnik-p-d-rvavsya-na-granat-v-deo">На Херсонщині грабіжник підірвався на гранаті. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 21:45</span>
  </div>
          </td>
                  <td class="col-4 col-last">
              
  <div class="views-field-field-test-image-fid">
                <span class="field-content"><a href="/video-news/2017-12-18/100528-podruzhzhya-pedagog-v-na-lv-vshchin-torguvalo-narkotikami-v-deo" class="imagecache imagecache-post_prw160x128 imagecache-linked imagecache-post_prw160x128_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/post_prw160x128/anons/2017/12/18/8.jpg" alt="Подружжя педагогів на Львівщині торгувало наркотиками. ВІДЕО" title="Подружжя педагогів на Львівщині торгувало наркотиками. ВІДЕО" width="120" height="96" class="imagecache imagecache-post_prw160x128"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/video-news/2017-12-18/100528-podruzhzhya-pedagog-v-na-lv-vshchin-torguvalo-narkotikami-v-deo">Подружжя педагогів на Львівщині торгувало наркотиками. ВІДЕО</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">18.12.2017 | 21:30</span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 з 916</li>
<li class="pager-next last"><a href="/video-news/2017-05-14/90140-ki-vsk-pol-tseisk-vryatuvali-zh-nku-v-deo?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
</div>
    </div>    
  </div>
</div>
<div class="art-sidebar1"><div class="art-Block clear-block block block-block" id="block-block-54">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id='admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_df4bbe98245f4cde8132e7a528d26865_zone_1744_sect_100_site_100'); });
</script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-15">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">ЧП.INFO онлайн</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="text-align: center; margin: 0; padding: 0;"><a href="/online-tv"><img style="border: 0px;" src="/sites/default/files/ban/chpinfo.gif?token=abc" border="0" alt="Телеканал ЧП.INFO онлайн" title="Телеканал ЧП.INFO онлайн" width="300" height="125" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-64">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe src="https://adst.fwdcdn.com/frame/partners/magnolia-tv.com.html" width="300" height="250" frameborder="0"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-op_expert-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Думка екcперта</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-op-expert view-id-op_expert view-display-id-block_1 view-dom-id-5">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/100465-p-dvodn-kamen-re-ntegrats-okupovano-chastini-donbasu"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/tetyana-popova" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/tatyanapopova.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Тетяна Попова</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Медіаексперт, екс-заст. міністра інформполітики</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/100465-p-dvodn-kamen-re-ntegrats-okupovano-chastini-donbasu">Підводні камені реінтеграції окупованої частини Донбасу</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">15.12.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/100381-kazus-saakashv-l-pol-tiki-vbivayut-pravo"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/vgen-zakharov" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/zaharov12.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Євген Захаров</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Директор Харківської правозахисної групи</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/100381-kazus-saakashv-l-pol-tiki-vbivayut-pravo">Казус Саакашвілі: політики вбивають право</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">13.12.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-op-author-nid-1">
                <span class="field-content"><a href="/opinion/100145-chi-m-styat-pl-vki-saakashv-l-dokazi-zlochinu"><div class="view view-reference-views-formatter view-id-reference_views_formatter view-display-id-reference_field_1 view-dom-id-4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-author-photo-fid">
                <span class="field-content"><a href="/author/anna-malyar" class="imagecache imagecache-comm_85x85bw imagecache-linked imagecache-comm_85x85bw_linked"><img src="http://magnolia-tv.com/sites/default/files/imagecache/comm_85x85bw/author/malyar2.jpg" alt="" title="" width="85" height="85" class="imagecache imagecache-comm_85x85bw"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content">Анна Маляр</span>
  </div>
  
  <div class="views-field-field-op-author-jobtitle-value">
                <span class="field-content">Юрист-кримінолог, кандидат юридичних наук</span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/opinion/100145-chi-m-styat-pl-vki-saakashv-l-dokazi-zlochinu">Чи містять плівки Саакашвілі докази злочину?</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">06.12.2017</span>
  </div>
  
  <div class="views-field-markup">
                <span class="field-content"><div class="clearfix"></div></span>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/expert/recent">
    Усі новини розділу »  </a>
</div>
  
  
      <div class="feed-icon">
      <a href="/expert/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="RSS-матеріал" title="Думка екcперта" width="16" height="16" /></a>    </div>
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-aggregator" id="block-aggregator-category-1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Служба Розшуку Дітей</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="item-list"><ul><li class="first"><a href="http://missingchildren.org.ua/child/3085/bilozor">У столиці зникла 14-річна дівчинка</a>
</li>
<li><a href="http://missingchildren.org.ua/content/yunak-z-kyyivshchyny-dopomig-znayty-anyu-yaka-bula-v-rozshuku-85-dniv">Юнак з Київщини допоміг знайти Аню, яка була в розшуку 85 днів</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3083/harchenko">16 - річна Катя безвісти зникла на Київщині!</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3082/dorohina">Увага! У Київській області зникла 14 - річна Аня</a>
</li>
<li><a href="http://missingchildren.org.ua/child/3081/skoropad">17 - річний підліток зник у Миколаївській області</a>
</li>
<li class="last"><a href="http://missingchildren.org.ua/child/3080/sachuk">Кіровоградська область! Зник 13-річний Денис Сачук</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/1" title="Переглянути останні новини цієї категорії.">далі...</a></div>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-views" id="block-views-last_five_blogs-block_1">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Блоги журналістів</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="view view-last-five-blogs view-id-last_five_blogs view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
      <table class="views-view-grid col-1">
  <tbody>
                <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-3436.jpg" alt="Зображення користувача Виталий Артамонов." title="Зображення користувача Виталий Артамонов."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/vitalii-artamonov">Виталий Артамонов</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/99670-ukra-nts-v-oburiv-skandalnii-vistup-lorak-ta-sof-rotaru-v-ros-v-deo">Українців обурив скандальний виступ Ані Лорак та Софії Ротару в Росії. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-2">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4050.jpg" alt="Зображення користувача Ольга Шеремет." title="Зображення користувача Ольга Шеремет."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/olga-sheremet">Ольга Шеремет</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/100041-chomu-shakhtar-ne-p-dtrimav-akts-yu-na-p-dtrimku-vo-n-v-ato-v-deo">Чому Шахтар не підтримав акцію на підтримку воїнів АТО!? ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-3">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4220.jpg" alt="Зображення користувача Ольга Мельник." title="Зображення користувача Ольга Мельник."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/olga-melnik">Ольга Мельник</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/97731-na-khark-vshchin-shchob-zakhistiti-svo-kh-d-tei-zh-nka-zastrelila-zlochintsya-v-deo">На Харківщині, щоб захистити своїх дітей, жінка застрелила злочинця. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-4">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-4485.jpg" alt="Зображення користувача Наталя Волосова." title="Зображення користувача Наталя Волосова."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/natalya-volosova">Наталя Волосова</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/97730-u-lvov-z-b-ikoyu-z-rvali-kontsert-v-domogo-sp-vaka-za-po-zdku-do-ros-v-deo">У Львові з бійкою зірвали концерт відомого співака за поїздку до Росії. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-5">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-5741.jpg" alt="Зображення користувача Вікторія Куценко." title="Зображення користувача Вікторія Куценко."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/v-ktor-ya-kutsenko">Вікторія Куценко</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/98716-nats-onal-sti-pobili-cholov-ka-yakii-nazvav-ukra-nsku-movu-fashistskoyu-v-deo">Націоналісти побили чоловіка, який назвав українську мову фашистською. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-6">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-9525.jpg" alt="Зображення користувача Катерина Ключка." title="Зображення користувача Катерина Ключка."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/katerina-klyuchka">Катерина Ключка</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/99319-kozhna-pyata-ditina-v-ukra-n-strazhda-v-d-seksualnogo-nasilstva">Кожна п&#039;ята дитина в Україні страждає від сексуального насильства</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
                <tr class="row-7 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field-picture">
                <div class="field-content"><div class="picture">
  <img src="http://magnolia-tv.com/sites/default/files/pictures/avatar/picture-19725.jpg" alt="Зображення користувача Катерина Хоменко." title="Зображення користувача Катерина Хоменко."  /></div></div>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/blogs/katerina-khomenko">Катерина Хоменко</a></span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><div class="item-list"><ul><li class="first last"><a href="/blog/100469-v-ukra-n-khochut-sadzhati-na-5-rok-v-yakshcho-ti-ne-vizna-sh-ros-yu-agresorom-v-deo">В Україні хочуть саджати на 5 років, якщо ти не визнаєш Росію агресором. ВІДЕО</a></li>
</ul></div></span>
  </div>
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="feed">
      <a href="/blog/recent/rss.xml" class="feed-icon"><img src="/misc/feed.png" alt="Останні записи" title="Відеоблоги" width="16" height="16" /></a>    </div>
<p><a href="/blog/recent">Усі новини розділу</a></p>
    </div>
  
  
</div> 
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-advpoll" id="block-advpoll-latest_poll">
    <div class="art-Block-body">

	<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">	
			<h2 class="subject">Опитування</h2>
</div>
		    </div>
		</div>    
	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<h3><a href="/content/chi-vvazha-te-vi-zlochinom-shturm-m-tinguvalnikami-zhovtnevogo-palatsu-u-ki-v">Чи вважаєте ви злочином штурм мітингувальниками Жовтневого палацу у Києві? </a></h3><form action="/content/chi-vvazha-te-vi-zlochinom-shturm-m-tinguvalnikami-zhovtnevogo-palatsu-u-ki-v"  accept-charset="UTF-8" method="post" id="advpoll-voting-binary-form-0" class="advpoll-vote">
<div><div class="poll">
  <div class="advpoll-available-choices">
    <div class="choice-header">Варіанти</div>
    <div class="vote-choices">
      <div class="form-radios"><div class="form-item" id="edit-choice-821-wrapper">
 <label class="option" for="edit-choice-821"><input type="radio" id="edit-choice-821" name="choice" value="821"   class="form-radio" /> Так</label>
</div>
<div class="form-item" id="edit-choice-822-wrapper">
 <label class="option" for="edit-choice-822"><input type="radio" id="edit-choice-822" name="choice" value="822"   class="form-radio" /> Ні</label>
</div>
</div>    </div>
      </div>
  <input type="hidden" name="ajax" id="edit-ajax" value=""  class="ajax" />
<input type="hidden" name="nid" id="edit-nid" value="100526"  class="edit-nid" />
<span class="art-button-wrapper"><span class="l"></span><span class="r"></span><input type="submit" name="op" id="edit-vote-binary-0" value="Голосувати"  class="form-submit art-button" /></span><input type="hidden" name="form_build_id" id="form-mJosBDAuXY8iMr-zISuVkp_T5eNruCYLgPWO7ldfnb4" value="form-mJosBDAuXY8iMr-zISuVkp_T5eNruCYLgPWO7ldfnb4"  />
<input type="hidden" name="form_id" id="edit-advpoll-voting-binary-form" value="advpoll_voting_binary_form"  />
  <br/>
    
  </div>

</div></form>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-10">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div id="SinoptikInformer" style="width:300px; padding: 3px 7px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-київ" target="_blank">Погода у <span>Києві</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-тернопіль" target="_blank">Погода у Тернополі</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-луцьк" target="_blank">Погода у Луцьку</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ua"></script>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-11">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div style="text-align: center;"><a href="/svidok/about" title="Шукаю свідків"><img src="/sites/default/files/ban/svidok.png" border="0" width="300" height="102" /></a></div>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-67">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p style="margin:0; padding:0;"><img src="/sites/default/files/patron.gif" width="300" height="250" /></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-65">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<p><iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=MagnoliaTVChannel" scrolling="no" frameborder="0"></iframe></p>

	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-34">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftv.company.magnoliatv&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:215px;" allowTransparency="true"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-44">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<iframe id="fr" style="overflow: hidden; height: 72px; width: 300px; border: 0pt none;" src="http://www.youtube.com/subscribe_widget?p=chpinfotv"
scrolling="no" frameborder="0"></iframe>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-block" id="block-block-32">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<!--p style="text-align: center; margin:0; padding:0;"><a href="http://serdze.org.ua/"><img src="/sites/default/files/resize/ban/heart-300x100.gif" border="0" width="300" height="100" /></a></p--><!--p style="text-align: center; margin:0; padding:0;"><a href="http://serdze.org.ua/"><img src="/sites/default/files/resize/ban/heart-300x100.gif" border="0" width="300" height="100" /></a></p--><p style="margin:0; padding:0;"><a href="http://missingchildren.org.ua/gis "><img src="/sites/default/files/gis.jpg" width="300" height="150" /></a></p>

	    </div>
	</div>
	

    </div>
</div>
</div>
</div>
<div class="cleared"></div>
<div class="art-Footer">
<div id="footer1"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-2">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/" title="Посилання на головну сторінку" id="dhtml_menu-297">Головна</a></li>
<li class="leaf  no-dhtml "><a href="/news/strichka" title="Стрічка новин" id="dhtml_menu-1080">Новини</a></li>
<li class="leaf  no-dhtml "><a href="/video-news" title="" id="dhtml_menu-78491">Відео</a></li>
<li class="leaf  no-dhtml "><a href="/photo" title="" id="dhtml_menu-45727">Фото</a></li>
<li class="leaf  no-dhtml "><a href="/online-tv" id="dhtml_menu-78637">Телеканал ЧП.INFO</a></li>
<li class="leaf  no-dhtml "><a href="/radio" id="dhtml_menu-81780">Радіо Магнолія</a></li>
<li class="leaf  no-dhtml "><a href="/blog" title="" id="dhtml_menu-61788">Блоги</a></li>
<li class="leaf last no-dhtml "><a href="/subscription" title="" id="dhtml_menu-78855">Підписка</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer2"><div class="art-Block clear-block block block-multiblock" id="block-multiblock-3">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first no-dhtml "><a href="/expert" id="dhtml_menu-85386">Думка експерта</a></li>
<li class="leaf  no-dhtml "><a href="/svidok" title="" id="dhtml_menu-44548">Шукаю свідків!</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/nadzvichain-situats" title="" id="dhtml_menu-45760">Надзвичайні ситуації</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/kriminal" title="" id="dhtml_menu-45762">Кримінал</a></li>
<li class="leaf  no-dhtml "><a href="/category/tip-novini/dtp" title="" id="dhtml_menu-45761">ДТП</a></li>
<li class="leaf last no-dhtml "><a href="/category/tegi/pravozakhist" title="" id="dhtml_menu-84847">Правозахист</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="footer3"><div class="art-Block clear-block block block-menu" id="block-menu-menu-examplemenu">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<ul class="menu"><li class="leaf first dhtml-menu "><a href="/about" title="" id="dhtml_menu-79915">Про нас</a></li>
<li class="leaf  dhtml-menu "><a href="/jobs" title="" id="dhtml_menu-79926">Вакансії</a></li>
<li class="leaf  dhtml-menu "><a href="/contact" title="" id="dhtml_menu-79925">Контакти</a></li>
<li class="leaf  dhtml-menu "><a href="/archive" title="Сторінка де містяться архівні матеріали" id="dhtml_menu-1360">Архів</a></li>
<li class="leaf  dhtml-menu "><a href="/user" title="Увійти в панель управління" id="dhtml_menu-298">Вхід</a></li>
<li class="leaf last dhtml-menu "><a href="http://magnolia.org.ua" title="" id="dhtml_menu-81664">ВГО &quot;Магнолія&quot;</a></li>
</ul>
	    </div>
	</div>
	

    </div>
</div>
<div class="art-Block clear-block block block-multiblock" id="block-multiblock-1">
    <div class="art-Block-body">

	<div class="art-BlockContent content">
	    <div class="art-BlockContent-cc"></div>
	    <div class="art-BlockContent-body">
	
		<div class="follow-links clearfix"><a href="https://www.facebook.com/tv.company.magnoliatv" class="follow-link follow-link-facebook follow-link-site" title="Follow Магнолія-ТВ on Facebook">Facebook</a>
<a href="https://twitter.com/tv_magnolia" class="follow-link follow-link-twitter follow-link-site" title="Follow Магнолія-ТВ on Твітер">Твітер</a>
<a href="https://www.youtube.com/user/MagnoliaTVChannel" class="follow-link follow-link-youtube follow-link-site" title="Follow Магнолія-ТВ on YouTube">YouTube</a>
<a href="https://plus.google.com/+MagnoliaTVChannel" class="follow-link follow-link-google-plus follow-link-site" title="Follow Магнолія-ТВ on Google Plus">Google Plus</a>
<a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Subscribe to feed: This site (RSS)">This site (RSS)</a>
<a href="http://magnolia-tv.com/subscription" class="follow-link follow-link-newsletter follow-link-site" title="Subscribe to Newsletter">Newsletter</a>
</div>
	    </div>
	</div>
	

    </div>
</div>
</div><div id="banner6"><div id="banner6-block-6">
  	
  <div class="content">
    <div style="clear:both; height:55px;">
<div style="float:left; padding:6px;">
<p class="art-Footer-text">Всі права захищені © <a href="/">Магнолія-ТВ</a></p>
</div>
<div style="float:right; padding:6px;">
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:48,s:48,t:2,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=48&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v48&s48&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
</div>
<div style="float:right; padding:6px;">
<!-- hit.ua -->
<a href='http://hit.ua/?x=16855' target='_blank'>
<script language="javascript" type="text/javascript"><!--
Cd=document;Cr="&"+Math.random();Cp="&s=1";
Cd.cookie="b=b";if(Cd.cookie)Cp+="&c=1";
Cp+="&t="+(new Date()).getTimezoneOffset();
if(self!=top)Cp+="&f=1";
//--></script>
<script language="javascript1.1" type="text/javascript"><!--
if(navigator.javaEnabled())Cp+="&j=1";
//--></script>
<script language="javascript1.2" type="text/javascript"><!--
if(typeof(screen)!='undefined')Cp+="&w="+screen.width+"&h="+
screen.height+"&d="+(screen.colorDepth?screen.colorDepth:screen.pixelDepth);
//--></script>
<script language="javascript" type="text/javascript"><!--
Cd.write("<img src='http://c.hit.ua/hit?i=16855&g=0&x=1"+Cp+Cr+
"&r="+escape(Cd.referrer)+"&u="+escape(window.location.href)+
"' border='0' width='88' height='31' "+
"alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>");
//--></script>
<noscript>
<img src='http://c.hit.ua/hit?i=16855&amp;g=0&amp;x=1' border='0' width='88' height='31' alt='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня' title='hit.ua: сейчас на сайте, посетителей и просмотров за сегодня'/>
</noscript></a>
<!-- / hit.ua -->
</div>
</div>  </div>
</div><div id="banner6-block-66">
  	
  <div class="content">
    <script>
  var src="http://mediastealer.com/addVisit";
  document.write('<sc' + 'ript asyns src="' + src + '">' + '</sc'>');
</script>  </div>
</div></div>    <div class="art-Footer-inner">
                <!-- div class="art-Footer-text">
        Всі права захищені &copy; <a href="/">Магнолія-ТВ</a><br><a href="/about">Реклама на сайті</a>                </div -->
    </div>
    <div class="art-Footer-background"></div>
</div>

    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">.</p>
</div>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=magnolia-tv.com&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm_new/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof pageTracker != "undefined") {addthis_config.data_ga_tracker = pageTracker;}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>

</body>
</html>
<!-- Page cached by Boost @ 2017-12-19 20:50:55, expires @ 2017-12-19 21:05:55 -->
